LG Optimus L5 — nao faz login no google play

  • Respostas:10
  • AbertoNão stickySem resposta
  • Posts no fórum: 4

11/abr/2013 0:36:33 via Web

hoje o dia todo 10/04/2013 não consigo efetuar login no googleplay, gmail etc...
meu pai possui um tablet por ele esta normal, meu cel. l5 com cm10 ontem estava bom hoje diz " nao é possivel estabelecr uma conexao confiavel com o servidor"

testei via 3g e wifi.

ja resetei ele e nada
Conta desativada
  • Posts no fórum: 6.954

11/abr/2013 17:57:30 via App

Va em contas e sincronização > conta do google > sicronizar

— alterado em 11/abr/2013 17:57:39

  • Posts no fórum: 4

11/abr/2013 18:21:43 via Web

nao tem como sincronizar se acabo de instalar o cm10 no l5 só posso adicionar uma conta existente ou criar uma nova mas ambas opçoes aparecem a mesma mensagem
Conta desativada
  • Mod
  • Posts no fórum: 970

11/abr/2013 18:50:33 via Web

Este problema acontece apenas com os serviços google?
Verificou se a rom estava realmente estavel? Nenhum bug como este foi relatado no site que a disponibilizou?
Os Wipes foram feitos corretamente?

Abraço.
  • Posts no fórum: 4

11/abr/2013 23:32:05 via Web

sim simente com a conta Google e não importa o meio que use para se cadastrar ou usar uma conta ja criada, peguei a rom aki com vcs, a ultima que saiu 07/04/2013 cm10 sim os wipes foram feitos corretamente.

o estranho que até ontem de manha estava normal começou a tarde, foi onde eu baixei novamente a rom, fiz todo o processo correto. ja dei reset pelo próprio sistema e nada. ja criei uma nova conta tbm no gmail,é como nao tivesse comunicação , mas como mudei a rom o erro nao deveria continuar.
Conta desativada
  • Mod
  • Posts no fórum: 970

11/abr/2013 23:58:46 via Web

Ola Marcio,
Encaminhei seu tópico ao autor do tutorial, com certeza ele lhe dará o suporte nescessário.

Abraço.
  • Posts no fórum: 62

22/abr/2013 16:50:05 via Web

Está aqui a solução...
O Google Play requer que você ative os dados de segundo plano para funcionar corretamente.

Para ativar os dados de segundo plano e a sincronização automática no dispositivo:

Pressione Menu a partir da tela inicial, depois vá para Configurações
Em Redes sem fio e outras, selecione Uso de dados
Toque no botão do menu no canto superior direito.
A opção "Restringir dados em segundo plano" não deve estar selecionada, mas a opção "Sincronizar dados automaticamente" deve estar selecionada
Em alguns dispositivos, você encontrará a opção de dados de segundo plano aqui: Menu > Configurações > Gerenciador de dados de bateria > Fornecimento > Dados de segundo plano.
  • Posts no fórum: 4

14/jun/2013 16:23:41 via Web

Tenho um problema igual e nem toquei a rom, o total comander não funcionaara editar hosts , baixei o editor "HOSTS ", edite a entrada do google e não de certo, sua dica não funcionou e não sei mais o que fazer, antecipadamente agradeço :mad:
  • Posts no fórum: 1

3/jul/2013 15:12:02 via Web

O meu tbm ta do mesmo jeito de vcs galera
Ja fiz Hard Reset ja tentei de tudo e essa metda nao volta ao normal
E agora galera qual a soluçao pra esse problema?
Po isso ai ta trazendo o maior preju
  • Posts no fórum: 1

10/jul/2013 6:07:21 via Web

Vou dar uma dica pra todos voces...
Eu resolvi o problema.. criando outra conta no google...
Façam um backup.. e depois é só deletar a conta antiga.. e criar uma nova..
E tudo voltará ao normal.