Samsung Galaxy S3 — Problemas no play store

  • Respostas:6
  • AbertoNão stickyRespondido
  • Posts no fórum: 1

7/mai/2013 12:37:30 via Web

Pessoal, bom dia !

Não estou conseguindo acessar meu play store no S3, nem mesmo pelo site.
Ele abre e fecha, não da nenhuma mensagem de erro.
Será que alguém pode me ajudar ??

Obrigada
  • Posts no fórum: 1

19/mai/2013 14:41:58 via Web

ola estou com problemas no play store tbm,
eu comprei um s3 i9300 replica da china
e faz tudo menos entra no play store ja tentei varias contas
e ele nao entra, entrando pelo EXPLORER ele abre o face
mais fica carregando o facebook, e nao sei o que fazer :/
  • Posts no fórum: 1

25/mai/2013 13:28:31 via Web

Estou também com esse problema, logo apos ter colocado uma ROM (cyanogenmod 4.2.2) tudo que é relacionado ao google não funciona, somente abre e fecha bem rápido!

Id:4605982
  • Posts no fórum: 169

14/out/2013 14:12:00 via App

O Android market e um app que não pode ser instalado da mesma maneira que os outros apps. Ao instala-lo pela primeira vez, o procedimento e diferente, caso contrario ele não vai funcionar.
Meu tablet não esta entre os compativeis, mas eu instalei o Market, com este procedimento do link abaixo...
Após realizar o procedimento o market estará instalado como um app de fabrica.
http://www.androidpit.com.br/pt/android/forum/thread/573040/TUTORIAL-instale-agora-o-market-no-seu-Android-mesmo-nao-sendo-compativel-vai-funciona-lhe-garanto

Pedro Santana

  • Posts no fórum: 169

14/out/2013 14:15:32 via App

caso voce tenha o play store instalado disinstale e faça esse procedimento do link acima.

— alterado em 14/out/2013 14:16:19

Pedro Santana

Conta desativada
  • Posts no fórum: 2.286

14/out/2013 14:24:01 via App

pedro santana
caso voce tenha o play store instalado disinstale e faça esse procedimento do link acima.
cara esse procedimento não é paro o s3 ele já vem com a play store instalado de fábrica no SISTEMA só com root pode retirar ele.. que causaria um mal funcionamento geral nos apps que ele tem instalado no aparelho.

— alterado em 14/out/2013 14:26:17

Bruno Tallyson

Conta desativada
  • Posts no fórum: 2.286

14/out/2013 14:25:15 via App

mario kenard
Estou também com esse problema, logo apos ter colocado uma ROM (cyanogenmod 4.2.2) tudo que é relacionado ao google não funciona, somente abre e fecha bem rápido!

Id:4605982
isso simplesmente ocorre quando você não instala os gapps junto com a rom cm

— alterado em 14/out/2013 14:25:36

Bruno Tallyson