Xperia E Dual não identifica o chip!

  • Respostas:3
  • AbertoNão stickySem resposta
  • Posts no fórum: 26

8/mai/2013 4:14:44 via Web

Olá pessoal, sou novo nesse fórum então....

Bom, hoje de manhã meu celular resolveu não aceitar mais o chip... Foi de uma hora pra outra que o celular parou de reconhecer o cartão SIM.

Testei o chip em outro celular, e funcionou. Testei outro chip no meu celular e não funcionou. Percebi que era meu aparelho. Então estou perguntando aqui alguma solução para esse problema.

Comprei o celular pela KaBuM! dia 16/04 e tem 12 meses de garantia. Eu rooteei ele, e depois do problema fiz o Unroot, para ver se resolvia e nada.

Aqui estão alguns dados do celular se ajudar:



Número do Modelo: C1604
Versão do Android: 4.0.4
Versão da banda de base: 76XXU-USNSKOLYM-2060,
Versão do Kernel: 3.0.8-perf
Número da Versão: 11.1.A.0.64


Informações sobre o SIM1:



Número de telefone: Desconhecido
Rede: Desconhecido
Potência do Sinal: -71 dBm 21 asu
Estado do serviço: Fora de serviço
Roaming: Não está em roaming
IMEI: "vários números"
Versão da banda de base: 7x25A_M:ERROR_A:ERROR



Ta aí o problema, quem souber me ajudar ficarei grato! Vlw

@Edit

Pessoal, no mesmo dia, a noite, o celular voltou a reconhecer o chip, mas pela manhã ele deixou de reconhecer novamente....
Conta desativada
  • Posts no fórum: 12.402

9/mai/2013 12:07:50 via App

Yago Kauan Rozão Cypriano
Olá pessoal, sou novo nesse fórum então....

Bom, hoje de manhã meu celular resolveu não aceitar mais o chip... Foi de uma hora pra outra que o celular parou de reconhecer o cartão SIM.

Testei o chip em outro celular, e funcionou. Testei outro chip no meu celular e não funcionou. Percebi que era meu aparelho. Então estou perguntando aqui alguma solução para esse problema.

Comprei o celular pela KaBuM! dia 16/04 e tem 12 meses de garantia. Eu rooteei ele, e depois do problema fiz o Unroot, para ver se resolvia e nada.

Aqui estão alguns dados do celular se ajudar:



Número do Modelo: C1604
Versão do Android: 4.0.4
Versão da banda de base: 76XXU-USNSKOLYM-2060,
Versão do Kernel: 3.0.8-perf
Número da Versão: 11.1.A.0.64


Informações sobre o SIM1:



Número de telefone: Desconhecido
Rede: Desconhecido
Potência do Sinal: -71 dBm 21 asu
Estado do serviço: Fora de serviço
Roaming: Não está em roaming
IMEI: "vários números"
Versão da banda de base: 7x25A_M:ERROR_A:ERROR



Ta aí o problema, quem souber me ajudar ficarei grato! Vlw

@Edit

Pessoal, no mesmo dia, a noite, o celular voltou a reconhecer o chip, mas pela manhã ele deixou de reconhecer novamente....
olá, tua versão de banda de base que está com problemas, já tentou redefinir padrão de fabrica?

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 26

10/mai/2013 4:58:30 via Web

Ainda não tentei isso, mas o que será deletado seu eu o fizer?

@Edit---

Já restaurei meu celular e funcionou, porém agora o que não funciona é o login na playstore. Diz uma mensagem assim:

Não foi possível fazer login

Não é possível estabelecer uma conexão confiável com o servidor.

Pode ser um problema temporário ou talvez seu dispositivo Android não esteja habilitado para serviços de dados. Se o problema continuar, entre em contato com o Serviço de atendimento ao cliente


Já tentei usando o Wi-fi e o meu 3G, porém sempre resulta nisso. E também, ao redefinir o telefone, meus aplicativos sumiram, porém ainda aparece eles na minha conta do site da play store...

— alterado em 10/mai/2013 15:38:15

  • Posts no fórum: 37

10/mai/2013 18:37:09 via Web

Olá tbm comecei a ter esse problema mais o meu é o optimus L5 (LG-E615) já resetei o cel e tentei em todas os lados mas nada entrei em contato com a LG e falaram para levar em uma autorizada mais não quero levar la sem chegar antes na net até mesmo por que vou gastar dinheiro la então queria saber se sabem como resolver.