Sony Xperia U — Problema Volume!

  • Respostas:6
  • AbertoNão stickySem resposta
Conta desativada
  • Posts no fórum: 4

20/mai/2013 19:10:01 via Web

Boas, há uns dias atrás reparei que o volume de multimédia do meu U, quando reinicio-o, ele faz reset (ao volume de multimédia), ainda aqui há umas semanas, tive a ler no tópico do Xperia Go, (o post já lá não está), que era do Zedge, mas não sei se é mesmo, podem-me confirmar? Se não for, porque será?

MELHOR EXPLICAÇÃO: Não é bem isso, é que tipo, antes de acabar a bateria eu deixo sempre o volume de multimédia no máximo, pois oiço musica quando falta 2 a 4% de bateria, depois quando volto a ligar, vou ouvir musica outra vez e o volume está pela metade.. E também o volume das chamadas volta para o "volume 1".

Porque é que acontece isto?

Cumprimentos.


EDIT: Boas, em relação à pergunta acima referida, eu tive a pesquisar nas permissões das apps e eis o que encontrei:

Permissões do Zedge:



Permissoes do ZON@Fon:



Acham que tem alguma relação?

Cumprimentos.
Conta desativada
  • Posts no fórum: 12.402

20/mai/2013 19:25:19 via Web

olá, vai em configurações>som>volume ,ali tem a configuração de cada item do sistema, e o som media é pré configurado para reiniciar na metade, e é nesse configuração que tu modifica para ficar no volume que você quer.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 4

20/mai/2013 20:49:15 via Web

Pronto, já fiz isso que me aconselhou, agora vamos ver se volta a fazer isso..

E em relação ao volume das chamadas? Como resolvo?
...E também o volume das chamadas volta para o "volume 1".

Cumprimentos.
Conta desativada
  • Posts no fórum: 12.402

20/mai/2013 21:21:36 via Web

André Sousa
Pronto, já fiz isso que me aconselhou, agora vamos ver se volta a fazer isso..

E em relação ao volume das chamadas? Como resolvo?
...E também o volume das chamadas volta para o "volume 1".

Cumprimentos.
essa eu não tenho bem certeza no teu xperia,mas seria nas configurações do discador.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 4

20/mai/2013 21:49:02 via Web

jefferson h.
André Sousa
Pronto, já fiz isso que me aconselhou, agora vamos ver se volta a fazer isso..

E em relação ao volume das chamadas? Como resolvo?
...E também o volume das chamadas volta para o "volume 1".

Cumprimentos.
essa eu não tenho bem certeza no teu xperia,mas seria nas configurações do discador.

Como assim, pode explicar melhor?

Cumprimentos.
Conta desativada
  • Posts no fórum: 12.402

20/mai/2013 22:51:56 via App

tu tem que procurar nas configuração, eu ainda não peguei um Xperia u na mão então não tenho como ser mais especifico, vamos esperar se mais alguém tem alguma sugestão.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 4

22/mai/2013 20:40:58 via Web

Ok, vamos ver se mais alguém sabe deste problema.. :P

Cumprimentos.