Samsung Galaxy S4 — S4 GT-I9505 não conecta no 4G

  • Respostas:10
  • AbertoNão stickySem resposta
  • Posts no fórum: 3

17/jun/2013 19:28:15 via Web

Olá pessoal,

Comprei um Galaxy S4 GT-I9505 no Brasil mesmo, com selo da Anatel no aparelho e acessórios. Uso a Vivo (mas comprei aparelho avulso) e pedi pra mudarem meu plano para o 4G há quase uma semana. Meu aparelho ainda não conectou nenhuma vez na rede LTE (sim, ele está configurado para conexão automática em LTE/WCDMA/GSM). Hoje fui e habilitei um plano pós da Claro apenas para testar a conexão 4G e para minha surpresa também não conecta na rede LTE. Fica apenas no H ou H+.
Alguém já teve esse tipo de problema? Já procurei N vezes no google e não encontrei nada a respeito.
Valeu.

Abs,

Thiago.

— alterado em 17/jun/2013 19:33:07

  • Posts no fórum: 3

26/jun/2013 18:16:11 via Web

O meu da vivo mostra conecta a 4G em alguns lugares em sao paulo entre as marginais.
Morumbi av paulista zona norte , tudo fica 4G e download 30 mb/s e upload 5mb/s fica muito rápido
uso um iphone do lado roteando wifi para dados e a central do carro, funciona perfeitamente
so o sinal de voz quando ligo ou recebo ligação e muito ruim a ligação, e de vez enquanto o pessoal fica tentando me ligar e so recebo notificação que monte de gente tenta me ligar e nao consegue

obs: tive que mudar meu chip , tem que ser chip da operadora para 4g ele e igual vendo mais trabalha em outra frequência sem isto nao funciona o 4G
  • Posts no fórum: 3

26/jun/2013 18:49:33 via Web

Olá Rodrigo,

Eu já havia trocado o chip e já tinha ligado mil vezes pra vivo resolver o problema.
Por fim eu cheguei ao cúmulo de habilitar uma linha da Claro pra testar o 4G e vi que o problema não era no meu aparelho. Fui então, pessoalmente, até uma loja da Vivo e o atendente em 5 minutos viu que estava tudo errado na migração da minha linha para o 4G. Coisa que o SAC não conseguiu descobrir em 6 dias.
Abs,

;P

— alterado em 26/jun/2013 18:49:56

  • Posts no fórum: 3

26/jun/2013 19:33:51 via Web

Na parte de voz, consegue conversar ou fica cortando a ligação ?
minhas ligações 20% fica ruim e fica cortando a ligação
e de vez enquanto o pessoal tenta me ligar e da caixa postal, como o cel estava desligado ( mais não esta )

você tem este problema ?
  • Posts no fórum: 3

26/jun/2013 19:42:45 via Web

Quando conectado no 4G o sinal fica sempre menos da metade e a qualidade de conversa realmente é ruim. Mas a conexão de dados é boa. O meu fica a maior parte do tempo na 4G.

Não sei de casos de ficar caindo na caixa postal com o celular ligado não. Pelo menos ninguém me reclamou disso.
  • Posts no fórum: 2

12/jul/2013 17:30:30 via Web

O meu é da claro, comprado há 1 semana.

O sinal fica em 4G somente em alguns lugares, na maior parte do tempo fica em H+, mas acredito que seja um problema pelo fato de ser novo, é um problema semelhante quando saiu o 3G.
Conta desativada
  • Posts no fórum: 12.402

12/jul/2013 17:52:27 via Web

olá, liguem para suas operadoras e vejam onde tem cobertura 4g, pois são pouquissimas cidades que tem coberturas, por exemplo aqui em porto alegre e região metropolitana, só a claro e vivo tem 4g e não é em todo lugar, só nos centros das cidades e regiões nobres, ou seja, redor de shopping , rsrsrsrsrsrs.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 2

8/mai/2014 21:38:22 via Web

Pessoal.

Pra vocês que têm o S4 com plano 4G da VIVO, ali na tela onde ficam as notificações (wi-fi, dados móveis, som, etc), o nome da operadora fica somente "VIVO" ou aparece "VIVO 4G"? Achei que por ter trocado para um plano com 4G apareceria Vivo 4G, mas não, fica somente Vivo. No meu S3 anterior aparecia Vivo 3G com a mesma versão do Android (4.3).

Att

  • Posts no fórum: 28

11/jun/2014 22:51:06 via Web

Leonardo E. Fanese

Pessoal.

Pra vocês que têm o S4 com plano 4G da VIVO, ali na tela onde ficam as notificações (wi-fi, dados móveis, som, etc), o nome da operadora fica somente "VIVO" ou aparece "VIVO 4G"? Achei que por ter trocado para um plano com 4G apareceria Vivo 4G, mas não, fica somente Vivo. No meu S3 anterior aparecia Vivo 3G com a mesma versão do Android (4.3).

> Att

O meu indica apenas "Vivo", mas acessa o 4g normalmente, e o indicador sempre mostra rede 4g, quando ela está disponível na área. Considero apenas um detalhe de display.

  • Posts no fórum: 1

2/fev/2015 4:13:38 via Web

O meu gt-i9505 ja tenho a quase um ano e nunca o vi conectar no 3g so fica h ou h+

H - HSPDA
O formato é um aprimoramento do 3G, e também chamado de 3.5G, 3G+ ou Turbe 3G. Seu nome vem de High-Speed Downlink Packet Access e permite velocidades máximas teóricas de download de 42.3 Mbit/s, mas na prática o máximo que se chega é na casa dos 14 Mb/s.

H+ - HSPDA+
Essa é uma evolução do HSPDA, e fornece velocidade de download de até 168 Mb/s.

— alterado em 2/fev/2015 4:19:26

  • Posts no fórum: 6

21/abr/2015 7:45:56 via Web

Thiago F.

Olá pessoal,

Comprei um Galaxy S4 GT-I9505 no Brasil mesmo, com selo da Anatel no aparelho e acessórios. Uso a Vivo (mas comprei aparelho avulso) e pedi pra mudarem meu plano para o 4G há quase uma semana. Meu aparelho ainda não conectou nenhuma vez na rede LTE (sim, ele está configurado para conexão automática em LTE/WCDMA/GSM). Hoje fui e habilitei um plano pós da Claro apenas para testar a conexão 4G e para minha surpresa também não conecta na rede LTE. Fica apenas no H ou H+.
Alguém já teve esse tipo de problema? Já procurei N vezes no google e não encontrei nada a respeito.
Valeu.

Abs,

Thiago.

eu to com esse problema tbm, mas não é problema na migração pq em outro aparelho o meu chip fica 4G.