Samsung Galaxy S2 Lite — CYANOGENMOD 10.1 BETA S2 LITE 4.2.2 JB

  • Respostas:3.486
  • AbertoStickySem resposta
Conta desativada
  • Posts no fórum: 886

14/set/2013 3:31:17 via App

matheus couto
Galera, não precisa ler as 97 paginas que tem não!! Mas se você ler umas 20 paginas atras, você tira todas as duvidas. E fica melhor, porque só tem essas paginas todas por causa das perguntas repetidas.. Agora se você quer tudo na mão, fica difícil né! Não to dando indireta pra ninguém, só estou querendo melhorar o fórum e evitar as discussões.. Obrigado pela compreensão e só to querendo ajudar!!
É Oq acho, Mais não se pode falar nada que se é "tachado" de mal educado ou Grosso! Fazer Oq né?!

ATENÇÃO!!! Antes de Postar Uma Pergunta Pesquise se já não foi respondida antes! Ao instalarem uma nova atualização da CyanogenMod não e necessário fazer todos WIPES faça Apenas wipe cache antes e depois da Rom. Na CyanogenMod não tem como trocar o KERNEL, já vem com um Apropriado. Galaxy S2 Lite CyanogenMod 10.2 BaseBand LPH

  • Posts no fórum: 444

14/set/2013 3:37:42 via Web

LEONARDO SILVA
matheus couto
Galera, não precisa ler as 97 paginas que tem não!! Mas se você ler umas 20 paginas atras, você tira todas as duvidas. E fica melhor, porque só tem essas paginas todas por causa das perguntas repetidas.. Agora se você quer tudo na mão, fica difícil né! Não to dando indireta pra ninguém, só estou querendo melhorar o fórum e evitar as discussões.. Obrigado pela compreensão e só to querendo ajudar!!
É Oq acho, Mais não se pode falar nada que se é "tachado" de mal educado ou Grosso! Fazer Oq né?!

é fogo!!! Mas a gente não pode agradar a todos!!!
  • Posts no fórum: 444

14/set/2013 6:09:40 via Web

Marcio Pereira
galera voltei pra rom jb.. esperar sair a oficial msm..essas tao travando muito...

a do dia 13? Faz os Wipes que as vezes melhora!! Pra mim ela não tá travando nenhuma vez..
Conta desativada
  • Posts no fórum: 12.402

14/set/2013 7:47:21 via App

Cid Santiago
Marcio Pereira
Jefferson toda vez q eu trocar de atualização preciso fazer os wipes...ou foi só na primeira instalada...obgd
eu sei que não sou o Jefferson, mas pra agilizar, não. não precisa fazer os wipes quando for atualizar. se você encontrar algum travamento, faça apenas o wipe cache pra ver se melhora. Eu particularmente faço sempre wipe cache depois e antes, mas não precisa.
falou tudo, valeu a ajuda.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 12.402

14/set/2013 7:49:11 via App

Marcio Pereira
rsrdr...pior que me apeguei a ela msm....kkk
tem uma do dia treze que ta com a cam off, utiliza a primeira do dia treze que está OK.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 12.402

14/set/2013 7:58:14 via App

matheus couto
LEONARDO SILVA
matheus couto
Galera, não precisa ler as 97 paginas que tem não!! Mas se você ler umas 20 paginas atras, você tira todas as duvidas. E fica melhor, porque só tem essas paginas todas por causa das perguntas repetidas.. Agora se você quer tudo na mão, fica difícil né! Não to dando indireta pra ninguém, só estou querendo melhorar o fórum e evitar as discussões.. Obrigado pela compreensão e só to querendo ajudar!!
É Oq acho, Mais não se pode falar nada que se é "tachado" de mal educado ou Grosso! Fazer Oq né?!

é fogo!!! Mas a gente não pode agradar a todos!!!
eu acho que tem que ler sim as 97 paginas,rsrsrsrs, brincadeira, mas quem quer se averturar nessa parte de modificações, tem que ter isso em mente, ler muito, quem começou a olhar lá no xda,viu como é por lá, não tem necessidade de aqui ser igual, tenho uma proposta, para os mais antigos aqui do tópico, na área da assinatura , coloquem uma dica sobre a cyanogenmod, assim já ajudaria muito pois a cada participação a informação se repetiria automaticamente, conto com a ajuda de todos.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 12.402

14/set/2013 9:11:56 via App

Max Marcus
A ultima ROM do dia 13/09 ta bugada,pq eu não consigo ver videos no navegador e nem no you tube.
positivo, não e aconselhável instalar.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 2

14/set/2013 15:00:49 via Web

- Oi, Bom Dia, instalei a última atualização da Rom Cyanogenmod 10.1 (13/09) No entanto percebi que simplesmente não há um ícone para acessar a câmera, quando tento acessa-la pelo Widget da tela de bloqueio é exibido uma mensagem: Erro de Câmera, Não foi possível conectar á câmera. Oque posso fazer para resolver esse problema?

Att: Pedro Henrique
  • Posts no fórum: 303

14/set/2013 15:05:45 via App

Pedro Henrique
- Oi, Bom Dia, instalei a última atualização da Rom Cyanogenmod 10.1 (13/09) No entanto percebi que simplesmente não há um ícone para acessar a câmera, quando tento acessa-la pelo Widget da tela de bloqueio é exibido uma mensagem: Erro de Câmera, Não foi possível conectar á câmera. Oque posso fazer para resolver esse problema?

Att: Pedro Henrique
Tenta instalar uma versão anterior e depois instalar essa. Eu to com a do dia 13 e a câmera ta funcionando.

"Se não sabes, aprende; Se já sabes, ensina" Confúcio

Conta desativada
  • Posts no fórum: 12.402

14/set/2013 15:09:07 via Web

Edson P.
Pedro Henrique
- Oi, Bom Dia, instalei a última atualização da Rom Cyanogenmod 10.1 (13/09) No entanto percebi que simplesmente não há um ícone para acessar a câmera, quando tento acessa-la pelo Widget da tela de bloqueio é exibido uma mensagem: Erro de Câmera, Não foi possível conectar á câmera. Oque posso fazer para resolver esse problema?

Att: Pedro Henrique
Tenta instalar uma versão anterior e depois instalar essa. Eu to com a do dia 13 e a câmera ta funcionando.
olá, ontem de noite chegou a ter duas rom de dia 13, a que eu deixei o link no tutorial está funcionando normal a cam, mas a outra que saiu mais tarde e que eu não coloquei o link no tutorial não estava funcionando mesmo.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 2

14/set/2013 15:23:49 via Web

jefferson h.
Edson P.
Pedro Henrique
- Oi, Bom Dia, instalei a última atualização da Rom Cyanogenmod 10.1 (13/09) No entanto percebi que simplesmente não há um ícone para acessar a câmera, quando tento acessa-la pelo Widget da tela de bloqueio é exibido uma mensagem: Erro de Câmera, Não foi possível conectar á câmera. Oque posso fazer para resolver esse problema?

Att: Pedro Henrique
Tenta instalar uma versão anterior e depois instalar essa. Eu to com a do dia 13 e a câmera ta funcionando.
olá, ontem de noite chegou a ter duas rom de dia 13, a que eu deixei o link no tutorial está funcionando normal a cam, mas a outra que saiu mais tarde e que eu não coloquei o link no tutorial não estava funcionando mesmo.

- Ok, Muito obrigado pelas respostas, irei prosseguir com as dicas, conforme resultado, postarei aqui!

Att: Pedro Henrique
  • Posts no fórum: 303

14/set/2013 15:34:33 via App

jefferson h.
Edson P.
Pedro Henrique
- Oi, Bom Dia, instalei a última atualização da Rom Cyanogenmod 10.1 (13/09) No entanto percebi que simplesmente não há um ícone para acessar a câmera, quando tento acessa-la pelo Widget da tela de bloqueio é exibido uma mensagem: Erro de Câmera, Não foi possível conectar á câmera. Oque posso fazer para resolver esse problema?

Att: Pedro Henrique
Tenta instalar uma versão anterior e depois instalar essa. Eu to com a do dia 13 e a câmera ta funcionando.
olá, ontem de noite chegou a ter duas rom de dia 13, a que eu deixei o link no tutorial está funcionando normal a cam, mas a outra que saiu mais tarde e que eu não coloquei o link no tutorial não estava funcionando mesmo.
Jefferson eu olhei no site e só tem uma do dia 13.

"Se não sabes, aprende; Se já sabes, ensina" Confúcio

  • Posts no fórum: 5

14/set/2013 15:49:23 via Web

Max Marcus
A ultima ROM do dia 13/09 ta bugada,pq eu não consigo ver videos no navegador e nem no you tube.
e não ta dando para abrir nem no app do YouTube e nem da para usar a câmera (ja instalei o camerafix)

— alterado em 14/set/2013 15:51:01

Conta desativada
  • Posts no fórum: 12.402

14/set/2013 15:51:57 via Web

TEMAS-PARA-O-CM10-1-S2-LITE-4-2-2-JB

quem tiver sugestões, deixem o link que eu vou atualizando lá, se não for tema do launcher cyanogenmod, deixem o nome do laucher também.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 886

14/set/2013 16:05:14 via App

Edson P.
jefferson h.
Edson P.
Pedro Henrique
- Oi, Bom Dia, instalei a última atualização da Rom Cyanogenmod 10.1 (13/09) No entanto percebi que simplesmente não há um ícone para acessar a câmera, quando tento acessa-la pelo Widget da tela de bloqueio é exibido uma mensagem: Erro de Câmera, Não foi possível conectar á câmera. Oque posso fazer para resolver esse problema?

Att: Pedro Henrique
Tenta instalar uma versão anterior e depois instalar essa. Eu to com a do dia 13 e a câmera ta funcionando.
olá, ontem de noite chegou a ter duas rom de dia 13, a que eu deixei o link no tutorial está funcionando normal a cam, mas a outra que saiu mais tarde e que eu não coloquei o link no tutorial não estava funcionando mesmo.
Jefferson eu olhei no site e só tem uma do dia 13.
Já não tem mais, acho que ficou por pouco tempo ontem a noite, como estava bugada já retiraram.

ATENÇÃO!!! Antes de Postar Uma Pergunta Pesquise se já não foi respondida antes! Ao instalarem uma nova atualização da CyanogenMod não e necessário fazer todos WIPES faça Apenas wipe cache antes e depois da Rom. Na CyanogenMod não tem como trocar o KERNEL, já vem com um Apropriado. Galaxy S2 Lite CyanogenMod 10.2 BaseBand LPH

Conta desativada
  • Posts no fórum: 12.402

14/set/2013 16:08:44 via Web

LEONARDO SILVA
Edson P.
jefferson h.
Edson P.
Pedro Henrique
- Oi, Bom Dia, instalei a última atualização da Rom Cyanogenmod 10.1 (13/09) No entanto percebi que simplesmente não há um ícone para acessar a câmera, quando tento acessa-la pelo Widget da tela de bloqueio é exibido uma mensagem: Erro de Câmera, Não foi possível conectar á câmera. Oque posso fazer para resolver esse problema?

Att: Pedro Henrique
Tenta instalar uma versão anterior e depois instalar essa. Eu to com a do dia 13 e a câmera ta funcionando.
olá, ontem de noite chegou a ter duas rom de dia 13, a que eu deixei o link no tutorial está funcionando normal a cam, mas a outra que saiu mais tarde e que eu não coloquei o link no tutorial não estava funcionando mesmo.
Jefferson eu olhei no site e só tem uma do dia 13.
Já não tem mais, acho que ficou por pouco tempo ontem a noite, como estava bugada já retiraram.
isso mesmo, apareceu pra mim era umas 10 da noite e hoje as 9 quando eu fui ver pelo pc já não estava mais.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .