LG Optimus L5 — CYANOGENMOD 10.1 (4.2.2) (BETA) L5 610/612 (NÃO FAÇA NO 615)

  • Respostas:490
  • AbertoStickySem resposta
  • Posts no fórum: 172

18/set/2013 2:00:46 via Web

Victor de Souza
Rodrigo Calile
Victor de Souza
Laíre Souza
Victor de Souza
Como vc grava os videos?? vc espelha no pc ou usa algum app de screenrecording? estive tentando fazer isso ( no ICS 4.0) mas não consegui, se puder, poste ai qual o seu metodo !!

Victor, na verdade é um aplicativo, você pode encontrar vários na Google Play.

Laíre, por favor cite um app que funcione no L5 pois já testei alguns vários e nada, quero capturar video, não é screenshot não.

Grato

cara, eu tenho QUASE certeza que esse tipo de programa não suporta no L5 o hardware eh fraco!! eu ja testei vários e nada, se alguém souber de app q funciona, tbm queria saber...:V

Ok, acho que vc tem razão pois na net tbm não existe nada a respeito.. Vou tentar sincronizar com o Teamviewer pra ver se funfa.

o Teamviewer funciona que eu ja usei mais era na rom stock e ainda não testei na cm

— alterado em 18/set/2013 2:01:06

  • Posts no fórum: 2.046

18/set/2013 2:04:43 via Web

Vou revelar para vocês o aplicativo que mais gosto, minha galinha do ouro e não vale me copiar hen, rsrs!
Veja clicando aqui >:lol:< ? Hum :( Alguém Ai falo algo.

— alterado em 18/set/2013 2:11:02

"Antes de realizar qualquer procedimento, leia, aprenda, entenda, tire as dúvidas lendo, execute, se tiver problemas leia as experiências dos outros usuários, e re-execute, persista e nunca desista!"

Novo no fórum? Leia as regras de publicações, elas vão te ajudar muito na hora de postar um novo tópico.

  • Posts no fórum: 172

18/set/2013 2:13:27 via Web

Laíre Souza
Vou revelar para vocês o aplicativo que mais gosto, minha galinha do ouro e não vale me copiar hen, rsrs!
Veja clicando aqui >:lol:< ? Hum :( Alguém Ai falo algo.

tbm não funciona..to com a cm10.1 b7, ele abre grava, quando for ver o video..a tela fica maluca e verde!!
  • Posts no fórum: 2.046

18/set/2013 2:18:53 via Web

Rodrigo Calile
Laíre Souza
Vou revelar para vocês o aplicativo que mais gosto, minha galinha do ouro e não vale me copiar hen, rsrs!
Veja clicando aqui >:lol:< ? Hum :( Alguém Ai falo algo.

tbm não funciona..to com a cm10.1 b7, ele abre grava, quando for ver o vídeo..a tela fica maluca e verde!!
Obrigado Calile, então não vou poder voltar para a CM ainda, pois eu estou sempre atualizando o Canal Meu Android Tools através desse app, daí se colocar a CM 10.1/2 não vou poder fazer mais meus videozinhos, :smug:.

— alterado em 18/set/2013 2:19:27

"Antes de realizar qualquer procedimento, leia, aprenda, entenda, tire as dúvidas lendo, execute, se tiver problemas leia as experiências dos outros usuários, e re-execute, persista e nunca desista!"

Novo no fórum? Leia as regras de publicações, elas vão te ajudar muito na hora de postar um novo tópico.

  • Posts no fórum: 8

18/set/2013 21:27:23 via Web

Estou com um problema na camera na hora de gravar, estou com a V7, tipo eu gravo um video e tudo bem, depois quando vou gravar outro em seguida dá erro e fala que a galeria deu erro e precisa ser fechada,e quando abro a galeria o video tá lá, porém não dá pra executar nem com outro player, alguem tem uma solução pra me ajudar?
  • Posts no fórum: 172

19/set/2013 1:11:49 via Web

Cleiton Brasil
Estou com um problema na camera na hora de gravar, estou com a V7, tipo eu gravo um video e tudo bem, depois quando vou gravar outro em seguida dá erro e fala que a galeria deu erro e precisa ser fechada,e quando abro a galeria o video tá lá, porém não dá pra executar nem com outro player, alguem tem uma solução pra me ajudar?

deu zica..reinstala a rom q volta a funcionar..
  • Posts no fórum: 172

19/set/2013 2:50:14 via Web

Victor de Souza
Alguem já testou kernel OC na Beta7 ? Deu certo?

eu uso..pode instalar... o kernel q esta la no xda é sem OC..pode instalar o kernel com OC do beta 6.1 q funciona

— alterado em 19/set/2013 2:50:40

  • Posts no fórum: 91

19/set/2013 2:53:23 via Web

Rodrigo Calile
Victor de Souza
Alguem já testou kernel OC na Beta7 ? Deu certo?

eu uso..pode instalar... o kernel q esta la no xda é sem OC..pode instalar o kernel com OC do beta 6.1 q funciona

Rodrigo, vc ta falando deste kernel: "lge-e610-v3.4.0-07-09-2013_13-11.zip" ??
  • Posts no fórum: 172

19/set/2013 4:08:09 via Web

Victor de Souza
Rodrigo Calile
Victor de Souza
Alguem já testou kernel OC na Beta7 ? Deu certo?

eu uso..pode instalar... o kernel q esta la no xda é sem OC..pode instalar o kernel com OC do beta 6.1 q funciona

Rodrigo, vc ta falando deste kernel: "lge-e610-v3.4.0-07-09-2013_13-11.zip" ??

não, esse é o ultimo kernel e não tem OC!!
eu estou usando esse aqui: aqui
pode instalar sem problemas...:grin:

— alterado em 19/set/2013 4:08:50

  • Posts no fórum: 91

19/set/2013 4:42:02 via Web

Rodrigo Calile
Victor de Souza
Rodrigo Calile
Victor de Souza
Alguem já testou kernel OC na Beta7 ? Deu certo?

eu uso..pode instalar... o kernel q esta la no xda é sem OC..pode instalar o kernel com OC do beta 6.1 q funciona

Rodrigo, vc ta falando deste kernel: "lge-e610-v3.4.0-07-09-2013_13-11.zip" ??

não, esse é o ultimo kernel e não tem OC!!
eu estou usando esse aqui: aqui
pode instalar sem problemas...:grin:

Ok, vou testar aki, valew.
  • Posts no fórum: 13

19/set/2013 21:51:31 via Web

boa tarde preciso de ajuda depois que fiz todo o processo meu celular não reconhece mais o chip... o que posso fazer pra resolver ? se puder me ajudar agradeço...
  • Posts no fórum: 91

19/set/2013 23:27:19 via Web

Fernando de Sousa Nunes
boa tarde preciso de ajuda depois que fiz todo o processo meu celular não reconhece mais o chip... o que posso fazer pra resolver ? se puder me ajudar agradeço...

Desligue o aparelho> retire o chip> inicie em modo recovery> refaça os wipes> reinstale a Rom> reboot system now> quando reiniciar, desligue o aparelho> insira o chip> ligue o aparelho.
Veja se assim funciona e poste o resultado.

— alterado em 19/set/2013 23:54:53

  • Posts no fórum: 172

20/set/2013 0:52:57 via Web

Victor de Souza
Rodrigo, como vc fez para sincronizar com o Teamviewer ? não consegui de jeito nenhum cara.

testei agora no cm10.1 e funcionou perfeitamente..instala app no smart e um no seu pc..pega o id e senha gerado no pc e poe ele no androd, simples!!

— alterado em 20/set/2013 0:59:00

Conta desativada
  • Posts no fórum: 12.402

20/set/2013 1:29:33 via App

Victor de Souza
Fernando de Sousa Nunes
boa tarde preciso de ajuda depois que fiz todo o processo meu celular não reconhece mais o chip... o que posso fazer pra resolver ? se puder me ajudar agradeço...

Desligue o aparelho> retire o chip> inicie em modo recovery> refaça os wipes> reinstale a Rom> reboot system now> quando reiniciar, desligue o aparelho> insira o chip> ligue o aparelho.
Veja se assim funciona e poste o resultado.
tu não está com a baseband errada? cm10.1>v20.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 12.402

20/set/2013 1:29:35 via App

Victor de Souza
Fernando de Sousa Nunes
boa tarde preciso de ajuda depois que fiz todo o processo meu celular não reconhece mais o chip... o que posso fazer pra resolver ? se puder me ajudar agradeço...

Desligue o aparelho> retire o chip> inicie em modo recovery> refaça os wipes> reinstale a Rom> reboot system now> quando reiniciar, desligue o aparelho> insira o chip> ligue o aparelho.
Veja se assim funciona e poste o resultado.
tu não está com a baseband errada? cm10.1>v20.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 91

20/set/2013 5:13:38 via Web

Rodrigo Calile
Victor de Souza
Rodrigo, como vc fez para sincronizar com o Teamviewer ? não consegui de jeito nenhum cara.

testei agora no cm10.1 e funcionou perfeitamente..instala app no smart e um no seu pc..pega o id e senha gerado no pc e poe ele no androd, simples!!

Eu consigo enxergar o pc na tela do android mas na verdade o que eu quero é o contrario. Já tentei todas as versões do app TeamViewerQS (o do google play tbm não rodou) e nao tive sucesso, tentei instalando (via recovery) um arquivo zip com o app TeamViewerQS que achei la no XDA, esse aki: http://forum.xda-developers.com/showthread.php?t=1836780, mas nem assim funcionou. Se puder me passa o link do app que está rodando legal no seu.

Grato

— alterado em 20/set/2013 8:28:53

  • Posts no fórum: 172

20/set/2013 16:53:12 via App

Victor de Souza
Rodrigo Calile
Victor de Souza
Rodrigo, como vc fez para sincronizar com o Teamviewer ? não consegui de jeito nenhum cara.

testei agora no cm10.1 e funcionou perfeitamente..instala app no smart e um no seu pc..pega o id e senha gerado no pc e poe ele no androd, simples!!

Eu consigo enxergar o pc na tela do android mas na verdade o que eu quero é o contrario. Já tentei todas as versões do app TeamViewerQS (o do google play tbm não rodou) e nao tive sucesso, tentei instalando (via recovery) um arquivo zip com o app TeamViewerQS que achei la no XDA, esse aki: http://forum.xda-developers.com/showthread.php?t=1836780, mas nem assim funcionou. Se puder me passa o link do app que está rodando legal no seu.

Grato


essa troca n sei se é possível.. n reparei se app no android gera um id e senha se gerar poe ela no pc, caso contrário n eh possível a inversão

— alterado em 20/set/2013 16:53:46