Samsung Galaxy S3 — galaxy s3 não registra na rede da vivo.

  • Respostas:3
  • AbertoNão stickySem resposta
  • Posts no fórum: 6

30/jul/2013 1:07:49 via Web

Pessoal, a mais de dois meses venho pesquisando em muitos tópicos para resolver meu problema mas não encontrei nenhum caso igual ao meu.
Nunca fiz nenhum procedimento no meu gs3 como Root ou troca de ROM. Ele veio de fábrica com Uma ROM da claro com a versao 4.1.2 e eu usava a operadora vivo mas de um dia para o outro ao tentar fazer ligações ele mostra a mensagens "não registrado na rede". Testei um chip da Tim e um da Oi e ambos funcionando perfeitamente aí tentei configurar manualmente na rede da vivo mas não resolveu aí eu fiz vários wips nele e não resolveu meu problema aí resertei pelo sistema. Mas nada resolve porém a Internet da vivo continua funcionando. Liguei na vivo e na claro e ambas as operadoras me disseram que meu imei não tem nenhum bloqueio e nem no meu chip aí testei outros dois chips da vivo e nenhum funciona mas o meu chip funciona em outro s3 e em outros aparelhos. Meu imei bate com o da caixa e o impresso no compartimento de bateria. Resumindo o meu s3 não funciona com a operadora vivo. E justo a que eu mais gosto. Se alguém souber alguma forma de resolver esse problema por favor me falem. Não quero levar ele para uma assistência e acho que o s3 não está mais na garantia.
Me ajudem. Já tô cansado de procurar uma resposta pra esse problema e não encontro nada.

— alterado em 31/jul/2013 1:00:06

Conta desativada
  • Posts no fórum: 12.402

1/ago/2013 4:18:19 via App

olá, depois de tudo que tu disse , só resta instalar uma ROM sem operadora .

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 6

20/out/2013 20:06:48 via Web

jeffersom, desculpe a demora para responder.
Eu criei coragem e fiz o root, instalei uma rom oficial da samsung livre de operadoras, troquei o molden pois algumas pessoas que estavam com esse pronlema conseguiram resolver mas infelizmente não resolveu o meu.
se tiver mais alguma ideia eu agradeço.