Motorola RAZR HD — Problema com rede de dados e wifi no meu Razr HD

  • Respostas:13
  • AbertoNão stickySem resposta
Conta desativada
  • Posts no fórum: 2

28/set/2013 16:45:16 via Web

Pessoal blz?È o seguinte,tenho um razr HD desde agosto e apresenta um problema que incomoda,a barra de wifi e do 3G não fica azul e com isso não consigo acessar serviços do google é a segunda vez que acontece na primeira levei na assistencia e reinstalaram o software mas o problema voltou novamente,quando coloco em configuração/sobre telefone/status tipo de rede movel mostra erro com a mensagem UNKNOWN(DESCONHECIDO),é um problema que incomoda bastante pois não consigo baixar ou acessar o playstore.Não quero leva-lo a assistencia novamente pois alem de fica 15 dias sem ele irão fazer a mesma coisa reinstalação do software que resolve nada,abaixo postarei fotos para mais detalhes,se ja tiver acontecido com alguem e conseguido resolver ou sabe do problema me avise por favor obrigado....:(:(:(:(



Conta desativada
  • Posts no fórum: 886

28/set/2013 17:57:12 via App

gilberto silva
Pessoal blz?È o seguinte,tenho um razr HD desde agosto e apresenta um problema que incomoda,a barra de wifi e do 3G não fica azul e com isso não consigo acessar serviços do google é a segunda vez que acontece na primeira levei na assistencia e reinstalaram o software mas o problema voltou novamente,quando coloco em configuração/sobre telefone/status tipo de rede movel mostra erro com a mensagem UNKNOWN(DESCONHECIDO),é um problema que incomoda bastante pois não consigo baixar ou acessar o playstore.Não quero leva-lo a assistencia novamente pois alem de fica 15 dias sem ele irão fazer a mesma coisa reinstalação do software que resolve nada,abaixo postarei fotos para mais detalhes,se ja tiver acontecido com alguem e conseguido resolver ou sabe do problema me avise por favor obrigado....:(:(:(:(



Faça a restauração de fábrica, pode resolver!

ATENÇÃO!!! Antes de Postar Uma Pergunta Pesquise se já não foi respondida antes! Ao instalarem uma nova atualização da CyanogenMod não e necessário fazer todos WIPES faça Apenas wipe cache antes e depois da Rom. Na CyanogenMod não tem como trocar o KERNEL, já vem com um Apropriado. Galaxy S2 Lite CyanogenMod 10.2 BaseBand LPH

Conta desativada
  • Posts no fórum: 2

29/set/2013 5:11:59 via Web

ja fiz a restauração de fabrica mas não adianta quando levei a assistencia tambem fizeram nos primeiros dias tava normal mas depois o problema voltou.:(:(:(

— alterado em 29/set/2013 5:21:22

  • Posts no fórum: 2

9/mar/2014 21:41:17 via Web

ESSE TUTORIAL RESOLVE O PROBLEMA

[TUTORIAL] RESOLVENDO PROBLEMA GOOGLE PLAY STORE " SEM CONEXÃO"



Fala Galera, tudo beleza? Depois de um tempo sem postar nada trago a vocês uma novidade. Você que está tendo problemas ao acessar seu Google Play ou por ter usado o Freedom ou por que fez merda besteira mesmo, seus problemas acabaram. Calma, não vai ser necessário mais reinstalar a rom. Basta seguir o tutorial abaixo.

Requisitos básicos:
√ Ter acesso Root.
√ Ter algum "explorador raiz". Ex: Root Explorer.

Instruções:



1º Abra seu Explorador raiz, eu utilizo o Root Explorer.


2º Vá para a pasta System


3º Dentro da pasta "system" entre na pasta "etc".


4º Procure o arquivo "hosts", dê as devidas permissões e exclua.


Pronto, sua Google Play está de Volta!
  • Posts no fórum: 1

16/mar/2014 18:54:18 via Web

tenho um razr hd entrei em modo recovery e acabei formatando o que nao devia agora meu wifi nao funciona mais ja instalei varais roms entre elas a original ja fiz o resete mais o wifi nao volta a funcionar, me ajuda por favor.
  • Posts no fórum: 1

2/mai/2014 2:02:28 via Web

Seguinte, eu tive um problema parecido. ele não acessava a play store, email ou facebook quando na wifi, mas navegava em outros sites. e na 3g funcionava normalmente. o erro nao era no meu roteador wifi porque o notebook na wifi acessa tudo. entao descobri uma solução diferente dessa de alterar o arquivo hosts, tbm nao era data e hora. mostrei como fazer no youtube, ele esta no endereço youtube ponto com barra watch?v=hxIBsBVDN0o . (postei assim porque não consegui colar link aqui)

  • Posts no fórum: 2

28/out/2014 23:30:27 via Web

Olá Turma , resolveram o problema ? O meu XT 912 está com o mesmo problema, após inserir o chip não mais consegui acessar a rede wifi . o botão não habilita. o reset também não deu certo e a mensagem como citada no primeiro post é a mesma . Novidades postem ai....

  • Posts no fórum: 1

10/jun/2015 0:47:38 via Web

Boa noite gente.

Possuo Motorola Razr HD XT925 que foi comprado em 2013, e estou tendo um problema de conexão com o servidor Google e acessar qualquer aplicativo, ja restaurei o sistema original de fabrica e nada resolveu. Se alguém puder me ajudar, ficarei muito agradecido.

Abraço galera.

  • Posts no fórum: 1.059

10/jun/2015 0:52:06 via Web

Gustavo De Araujo

Boa noite gente.

Possuo Motorola Razr HD XT925 que foi comprado em 2013, e estou tendo um problema de conexão com o servidor Google e acessar qualquer aplicativo, ja restaurei o sistema original de fabrica e nada resolveu. Se alguém puder me ajudar, ficarei muito agradecido.

Abraço galera.

Ele esqueceu de citar que quando efetuar o root e ir no arquivo "hosts" e clicar para editar ,tem que deletar só um endereço do google que consta lá é bem facinho já tive o mesmo problema em um tablet e efetuar o root e editar o arquivo "hosts" deu certo, só faltou ele explicar um pouco para a galera fazer.

Sony Xperia E3
Nitrogen 4.1 based 4.4.4
SuperSU: SuperSu 2.4.6
Superuser Mod
TWRP Recovery
Nova Launcher Prime #materinova

New Device: Moto g 2014
Rom: Stock 6.0 Final Version
Unrooted

LG G Pad 7.0 v400
Rom: Cm13 Build 01/12
Rooted
Theme: s6 Thor

Suporte Motorola - Não sou sabe tudo mais o que sei tento ajudar. Pressione no Obrigado se de alguma forma te ajudei.