LG Optimus L5 — LG - E615 Não liga mais fica tudo preto

  • Respostas:5
  • AbertoNão stickyRespondido
  • Posts no fórum: 3

4/nov/2013 19:53:26 via Web

Bom vamos la tenho um LG- E615 ele tava funcionando normal colo ele no bolço depois vou ver ele para fazer uma ligação ele estava desligado tentei ligar e nada... bom achei que a bateria tivesse acabado coloquei no carregador e nada... e alem disso antes dele desligar a bateria estava cheia por favor alguém me ajuda tenho varias coisa nesse telefone e não quero perder caso tenho que fazer reset nele fazer oque pelo menos não perco ele kkk mais eu tentei um reset que vi no fórum e não adianto espero que alguém possa me ajuda - URGENTE uso esse celular para trabalhar agradeço

— alterado em 4/nov/2013 19:55:50

Conta desativada
  • Posts no fórum: 2.286

4/nov/2013 20:08:09 via App

patryk oliveira
Bom vamos la tenho um LG- E615 ele tava funcionando normal colo ele no bolço depois vou ver ele para fazer uma ligação ele estava desligado tentei ligar e nada... bom achei que a bateria tivesse acabado coloquei no carregador e nada... e alem disso antes dele desligar a bateria estava cheia por favor alguém me ajuda tenho varias coisa nesse telefone e não quero perder caso tenho que fazer reset nele fazer oque pelo menos não perco ele kkk mais eu tentei um reset que vi no fórum e não adianto espero que alguém possa me ajuda - URGENTE uso esse celular para trabalhar agradeço
ver se consegue colocar seu aparelho em modo download, faz o seguinte
segura os botões volume para cima + para baixo e conecta o cabo usb no cell e no pc, se ele entra em modo download, poderá reinstalar sua rom original pelo kdz

Bruno Tallyson

  • Posts no fórum: 3

5/nov/2013 19:52:35 via Web

Bom Amigo como eu disse eu uso ele para trabalhar tive que levar num técnico não pude esperar. ele falou que era um virus mais depois ele se enganou e falo que foi um curto na placa.. ele esta vendo certo oque pode fazer e ira me retornar vamos ver oque ele vai dizer mais muito obrigado pela ajuda qualquer coisa eu comunico aqui novamente.
Conta desativada
  • Posts no fórum: 2.286

5/nov/2013 19:56:47 via Web

patryk oliveira
Bom Amigo como eu disse eu uso ele para trabalhar tive que levar num técnico não pude esperar. ele falou que era um virus mais depois ele se enganou e falo que foi um curto na placa.. ele esta vendo certo oque pode fazer e ira me retornar vamos ver oque ele vai dizer mais muito obrigado pela ajuda qualquer coisa eu comunico aqui novamente.
ok, sorte ai

Bruno Tallyson

  • Posts no fórum: 3

5/nov/2013 20:03:13 via Web

Valeu cara. e outro coisa esse fórum esta de parabéns pessoas muito atenciosas dominando isso aqui! Parabéns pelo Fórum
Conta desativada
  • Posts no fórum: 2.286

5/nov/2013 20:13:44 via Web

patryk oliveira
Valeu cara. e outro coisa esse fórum esta de parabéns pessoas muito atenciosas dominando isso aqui! Parabéns pelo Fórum
Ah obrigado, assim que estamos crescendo! buscando ajudar a todos, novatos e entre outros, qualquer coisa estamos aqui

Bruno Tallyson