Motorola Moto G — [Resolvido] Moto G Não Liga Nem Carrega.

  • Respostas:321
  • AbertoStickySem resposta
  • Posts no fórum: 1

1/jun/2016 3:04:53 via Web

BOA NOITE !!
meu celular e um moto G3 terceira geração, e ele quando não esta no carregador fica pedindo carga
e quando eu coloco para carregar ele continua 0%
e depois fica com o M de motorola
NÃO sei o que fazer me ajude por favor ???

  • Posts no fórum: 1

2/jun/2016 17:07:32 via Web

olá pessoal meu aparelho esta do mesmo jeito do seu charles, nao acende nem carregar e ao conectar o carregador a luz de led fica constantimente acesa, o que posso fazer para salva meu celular, e meus arquivos nele ???

  • Posts no fórum: 43

9/jun/2016 19:45:13 via Web

Entre em modo fastboot , Volume com power ao mesmo tempo por aprox. 6 Seg , Depois clique em power e ira ligar , fiz isso no da minha mae e funcionou ,Espero que ajude

  • Posts no fórum: 1

13/jun/2016 15:01:02 via Web

Pudesse mim(me) responder agradeceria... Meu Moto G fui atualizar e desligo blz... ai do nd n consigui liga nem carrega nem aparece se ta 0% nd fica la tela preta dps d 2 dias fui colocalo no carregador deu sinal de vida o LED acendeu fico 10 a 20 segundos e desligo ai coloquei dnv e nd esperei 1 hr coloquei dnv e acendeu e fica nesse de acender e desliga. Deixei Ele 1 dia no carregador e fui tentar ligar(OBS: Eu Segurei o power por uns 2 min ow menos) e n deu certo. Agr se eu seguir o procedimento do seu topico pega o carregador original vo ter alguma resposta do meu moto g?? so responde pf! OBG PELA ATENÇÃO!!!

— alterado em 13/jun/2016 15:03:27

  • Posts no fórum: 1

17/jun/2016 20:03:56 via Web

Olá
Esta semana eu estou vivendo um pesadelo, fui entrar numa de reverter a atualização mais recente do android para uma versão anterior (KitKat 4.4.4) e depois de estar tudo terminado, ele pediu uma nova atualização logo em seguida, achei que ele iria atualizar para o lolipop mas enfim, não sei nem qual era esta dita cuja.
Ele baixou tudo via wifi é claro e na hora de instalar simplesmente apagou tudo. Ele simplesmente não liga mais, não dá sinal nem de 0% na bateria, só fica com o Led aceso o tempo todo.
Já troquei a frente dele achando que tinha queimado, já troquei quatro baterias diferentes e nada acontece.
Preciso muito de ajuda, estou ficando maluco. Ontem mesmo fiquei até as 03 horas da manhã acordado analisando os tópicos para entender o que está acontecendo e encontrar uma solução...
Por Favor, me ajudem!!!

  • Posts no fórum: 1

18/jun/2016 23:37:04 via Web

cara estou com mesmo problema, a luz LED não pisca e o aparelho não carrega,então vi no youtube algo que me ajudou:

1.remova a capa (se tiver) e a capa padrão de plástico.

2.voce verá parafusos ao redor desta parte interna.

  1. com uma chave de fenda ou uma faca de ponta muito fina, remova todos eles.

  2. voce acessará a bateria,mas não mexa, simplesmente vá no canto inferior esquerdo onde voce cera um tipo de "cabo", desconecte ele e recoloque.

  3. não feche o aparelho ainda,vá e pegue um carregador,da motorola,e conecte no aparelho até ligar.

se isso não funcionar provavelmente seu celular morreu de vez, se funcionar seja feliz.

-Obrigado.

  • Posts no fórum: 1

23/jun/2016 4:05:21 via Web

Boa noite meu moto g1 não liga nem carrega só fica com o led aceso no carregador alguém pode me socorrer deste problema obrigado

  • Posts no fórum: 232

24/jun/2016 23:54:47 via App

Henrique Veresconde

Se retornou para o KITKAT e depois atualizou via OTA, dê adeus ao seu celular.:'(

ja tem o arquivo pra reviver o motog...eu revivi o meu

  • Posts no fórum: 232

26/jun/2016 19:44:11 via App

Henrique Veresconde

Qual arquivo?

tem um topico aki com os arquivos de recuperaçao ...

  • Posts no fórum: 13

4/jul/2016 3:44:07 via Web

Eu tb revivi o meu, hoje.
Não entrava nem em fastboot. Só o led ligava.

  • Posts no fórum: 2

7/jul/2016 6:18:22 via Web

O meu também estava assim aí eu li um comentário de um cara, que o celular dele só acendia a luz de LED e ai ele pressionou o botão de ligar, por 60 segundos, 3 vezes seguidas, com ele na tomada, aí depois de alguns minutos já aparece o 0%. Fiz isso com o meu e funcionou, no mesmo dia que ele morreu, já ressuscitei!!!!!!!!!!!!!!!! Faz isso com o seu, pode ser que funcione, eu vi vídeos sobre carregar com um carregador de amperagem maior, como o da samsung, mas eu não tinha um no momento em que desligou.

  • Posts no fórum: 2

7/jul/2016 6:25:18 via Web

O meu estava assim, aí segurei o power por 60 segundos, 3 vezes seguidas, com ele no carregador e funcionou, depois de uns 3 min apareceu a tela de carregar, no 0%, aí depois foi carregando normalmente!!! Espero que ajude.

  • Posts no fórum: 1.454

7/jul/2016 12:47:23 via Web

Evelyn Costa

O meu estava assim, aí segurei o power por 60 segundos, 3 vezes seguidas, com ele no carregador e funcionou, depois de uns 3 min apareceu a tela de carregar, no 0%, aí depois foi carregando normalmente!!! Espero que ajude.

Obrigado pelo feedback Evelyn, que bom que deu certo pra vc e ainda postou aqui uma solução pratica correta que deu certo, permaneça no fórum e sempre quando souber a resposta e a solução, será de grande ajuda para os demais colegas

Gilmar - ID . 6596255
Smartphone : Moto G 2014
Rom stock 6.0 Marshmallow

  • Posts no fórum: 1

12/jul/2016 0:34:22 via Web

jefferson hoffmeister

Eu fiz o procedimento, ligou o led e depois a tela dizendo que estava recarregando.O problema é que seguiu sem carregar... Segundo a Motorola o que está causando isso é o Whatsapp. hehehe Achei mio chutado isso, mas se alguém puder me ajudar...
pois é, meio forçado mesmo, o problema todo é essa bateria fixa, senão dava pra tirar e carregar fora do aparelho, já tentou trocar de carregador?

Galera, sou leigo no assunto mas o problema esta no jack de carregamento ou na bateria, pois fiz o procedimento de abertura do aparelho, carreguei a bateria diretamente pelo carregador, e ela pegou cargas em pouco tempo, por curiosidade conectei o carregador no celular e a luz branca acendeu, ou seja, mesmo com a ausência da bateria haverá sinal de carga no cel, quando recoloquei a bateria novamente no celular, ele ligou normalmente, e a bateria apresentava carga de 60%, inseri o carregador, mas em questão de 3 minutos o celular desligou, e apareceu a tela de bateria em 0%, vou trocar a bateria para ver se o problema e diretamente nela ou se há algo drenando a bateria, como circuito em curto ou mesmo problema na conexão de solda da placa.

  • Posts no fórum: 1

13/jul/2016 16:57:32 via Web

O meu deu mesmo bo. Porém fiz diferente, pois tava sem net e também, pq segurei muito a tecla liga e não ligava...no meu caso, esperei a bateria descarregar... e só usar o fone pra saber.. se ele tava sem carga, espere esvaziar o resto... da pra saber pelo fone de ouvido, se fizer barulho no encaixe e que tá com carga... espere ele descarrega antes de colocar na tomada... quando o fone não fizer barulho testa se ele liga pedindo carga... pediu pronto coloca ele na tomadaa na e deixem sem ligar de preferência deixando até a carga Max... opcional carga Max... pois vi algo não sei onde... para evitar da o mesmo problema não ligue no início da carga deixe dar mais de 15 min e mais arriscado desse feito eu acho, por tanto custa nada espera até encher tudo.. se luz da frente ficar acessa e normal as vezes... :D (music)