Motorola Moto G — [Resolvido] Moto G Não Liga Nem Carrega.

  • Respostas:321
  • AbertoStickySem resposta
  • Posts no fórum: 1

23/jul/2014 21:57:16 via Web

Olá! fiz o procedimento e o led acendeu mas passado aprox 1 min foi apagando ate que apagou por completo! é suposto ficar sempre ligado durante a 1 hora ou pode apagar?

  • Posts no fórum: 1

24/jul/2014 15:25:01 via Web

Bom meu moto g descarregou totalmente, já coloquei em 1 milhão de carregador.... e não volta fica só piscando a luz do led sabe a bolinha? o que eu faço???

— alterado em 24/jul/2014 15:25:59

  • Posts no fórum: 1

24/jul/2014 21:29:05 via Web

Boa tarde Pessoal

Consegui resolver o problema ja de 2 moto g com este erro
Vamos La

1° coloquei ele no carregador por uns 5 min (isso é somente para dar a carga basica da placa)
2° ligue o aparelho segurando o Volume Menos e power por 4 segundo para ele entrar na tela de bootloader
3° conecte o carregar nesta tela ele devera aparecer um menu e acima de escrito Battery low (charging)
4° deixe o celular carregando por uns 15 min e aperte o volume mais para ele religar deste ponto ou desligue e ligue denovo
5° pronto seu aparelho vai voltar ao normal e pode ser carregado .

Grato

  • Posts no fórum: 11

27/jul/2014 0:31:44 via Web

Olá ,Boa tarde.. assim, eu estou com um moto g xt1033 e ontem deu um erro nos chip.. um tava sem sinal e o outro só emergencia! fico assim das 20:30 ate a hora que eu fui dormi.. mais eu nem liguei ! dai fui dormi e coloquei ele pra carregar, quando acordei umas 04:00 da manha ele estava desligado e nada dava sinal de vida, estava conectado no carregador mais nao sai dai.. ai voltei a dormi e quando acordei estava a mesma coisa, foi quando pesquisei sobre isso e segui seu tutorial.. fiz isso.. a luz de led realmente acendeu mais esta carregando ate agora e sem sinal de vida, so fica a luz de led na frente piscando! ja entrei em modo fastboot tambem e deu um clique na opção normal powerup mais nao da em nada.. a ultima tentativa ele apareceu apenas a logo da motorola e voltou a ficar preto novamente..
O pior é que eu fiz o desbloqueio do bootloader , então nao tenho garatia mais :'(
Alguem pode me ajudar pf ? :'(

  • Posts no fórum: 2

28/jul/2014 21:28:45 via Web

Eu tenho um Moto G, deixei ele carregando e fui dormir quando acordei ele estava desligado.
Ja tentei entrar em modo fastboot, mas não funciona é como se estivesse " morto ".
quando conecto no pc até faz o barulho de dispositivo conectado, mas nada aparece para que eu possa acessar.

Apertar o botao power e vol - não faz nenhum efeito.

o que eu posso fazer ?
alguém pode me ajudar ?

vlw

  • Posts no fórum: 2

31/jul/2014 17:34:09 via Web

Olá galera, então estou sem saber o que fazer, ele dormiu na tomada quando acordei o mesmo estava desligado, tentei ligar e nada, tirei o carregador pus novamente e nada. Li os fóruns e tudo mais nenhum que se encaixe ao meu.
Ao conectar o carregador aparece meio avermelhado num buraco a direita da saida de alto falante da frente que nao sei o que seria, e a led de notificação fica acesa constantemente. Alguem teve este problema e conseguiu solucionar ? Agradeço.

  • Posts no fórum: 147

31/jul/2014 19:30:13 via Web

Renan William

Olá galera, então estou sem saber o que fazer, ele dormiu na tomada quando acordei o mesmo estava desligado, tentei ligar e nada, tirei o carregador pus novamente e nada. Li os fóruns e tudo mais nenhum que se encaixe ao meu.
Ao conectar o carregador aparece meio avermelhado num buraco a direita da saida de alto falante da frente que nao sei o que seria, e a led de notificação fica acesa constantemente. Alguem teve este problema e conseguiu solucionar ? Agradeço.

Tente descarregá-lo completamente e carregá-lo de novo. Se não der certo, faça um backup de seus dados e tente uma restauração a padrão de fábrica pelo modo Recovery... Se mesmo assim não der certo, leve em uma autorizada... :-(

André Filipe da Conceição
Nexus 5 - Android 5.0
Qualquer dúvida me mande um email: daboiul@gmail.com

4
Conta desativada
  • Posts no fórum: 23

31/jul/2014 20:02:44 via App

André Filipe Maria C.

Renan William

Olá galera, então estou sem saber o que fazer, ele dormiu na tomada quando acordei o mesmo estava desligado, tentei ligar e nada, tirei o carregador pus novamente e nada. Li os fóruns e tudo mais nenhum que se encaixe ao meu.
Ao conectar o carregador aparece meio avermelhado num buraco a direita da saida de alto falante da frente que nao sei o que seria, e a led de notificação fica acesa constantemente. Alguem teve este problema e conseguiu solucionar ? Agradeço.

Tente descarregá-lo completamente e carregá-lo de novo. Se não der certo, faça um backup de seus dados e tente uma restauração a padrão de fábrica pelo modo Recovery... Se mesmo assim não der certo, leve em uma autorizada... :-(

Se o aparelho não liga como ele vai fazer um backup meu filho?!
Cara se tiver na garantia leva ele lá.

  • Posts no fórum: 2

31/jul/2014 22:24:13 via Web

Realmente, o aparelho não liga. Nem nada. A garantia está de sacanagem, porque pra variar disseram que se tiver trincado na tela eles não dao assistencia em nada. Só Deus

  • Posts no fórum: 21

31/jul/2014 22:29:19 via App

cara, já aconteceu isso comigo mas devido a carga do meu aparelho ter estado na minima e depois descarregou e em seguida eu coloquei para carregar e fiquei forçando o ligamento ate que não carregou mais. Deixe a noite toda e não ligava, mas do nada ligou. tenta usar um carregador da Samsung, pelo menos eu vi no forum que resolveria.

  • Posts no fórum: 1

11/ago/2014 15:18:51 via Web

meu aparelho não liga e quando coloco no carregador ele fica piscando na tela android
por favor se alguem pode me ajudar obrigado por a motorola não pode

  • Posts no fórum: 11

28/ago/2014 14:58:59 via Web

Fiz todos esses testes e comigo não deu certo, levei em uma assistência técnica e eles deram um choque na bateria, dai foi quando voltou a funcionar normalmente

  • Posts no fórum: 432

31/ago/2014 11:37:03 via App

Aconteceu pela primeira vez comigo no meu Moto E. Ele descarregou completamente e quando eu conectava no carregador, aparecia o desenho de uma pilha/bateria com um raio, sinal que tava carregando, mas depois de 1 minuto ou menos ele ligava sozinho na tela do logo da Motorola e logo em seguida aparecia um desenho de uma pilha/bateria com um ponto de interrogação, eu tirava o carregador da tomada e ele apagava e ficava piscando com uma pilha/bateria e um desenho de uma tomada como se estivesse pedindo que eu ligasse na tomada, logo parava e quando eu apertava o power, a luz de led ficava piscando ou acendia e não desligava, novamente liguei na tomada e apareceu carregando em 0%, depois ele iniciou sozinho e passou pela animação, mas na lockscreen pedia pra conectar ao carregador mesmo já estando conectado, não deu 30 segundos e ele apagou. Isso se repetiu por quase uma hora. Quando eu estava quase desistindo, liguei ele com o cabo USB original na minha TV e ele acendeu com o desenho da pilha/bateria em 0%, automaticamente ele iniciou sozinho, passou pela animação e ligou normalmente, digitei o PIN do chip e na lockscreen dizia "Conecte seu carregador", tirei ele da TV e coloquei no carregador e apareceu " Carregando 2%" e assim ficou carregando normalmente, só fui mexer nele quando a bateria marcou 5%, que demorou cerca de 10min. Estou usando ele até agora.

Motorola Moto E - XT1025
• CyanogenMod 13.0 (MM 6.0.1)
• TWRP 2.8.7

  • Posts no fórum: 2

19/set/2014 21:26:14 via Web

Preciso de uma ajuda pessoal, há pouco postei que precisava de uma ajuda quanto ao meu MOTO G... Porém não sei o que aconteceu mais meu post sumiu e não consegui ver a resposta do Leonardo Silva que foi quem respondeu meu post...

Mais o meu problema é o seguinte: O meu cel caiu no chão e não quer ligar mais, eu plugo ele no carregador e fica carregando mais a bateria não sai do 0%, já tentei utilizar carregadores mais potentes como o da Samsumg 5 v e 2A... Mais a carga continua Zerooo... Não sei o que posso fazer, eu vi esse mesmo problema em alguns videos, porém quando eles utilizam um carregador mais potente para pooder dar essa "primeira carga" o celular revive e volta a funcionar normalmente, porém o meu ainda nadaaaaa!!!!

Help.... Leonardo, reponde ai novamente brow.. ou manda no skype..
severinofranciscof@outlook.com

11
Conta desativada
  • Posts no fórum: 210

19/set/2014 21:28:46 via App

pra tirar a duvida que a bateria esta carregada, deixe no carregador por umas 2 horas, se mesmo assim não ligar , leve para a garantia :)