Motorola Moto G — [ROM] CyanogenMod 11 - Oficial / falcon (XT1032/XT1033)

  • Respostas:5.070
  • AbertoStickySem resposta
  • Posts no fórum: 25

2/out/2014 7:39:51 via Web

Bob

Alguém sabe como remover o ícone do chip 2 da barra de status? Estou com gravitybox instalado mais não achei a opção.

Vá em Ajustes da Barra de Status > Configurações do agrupamento de sinal > aí marque a opção Auto-hide signal icons e reinicie seu Moto G

  • Posts no fórum: 114

2/out/2014 16:07:36 via Web

XDroid

Bob

Alguém sabe como remover o ícone do chip 2 da barra de status? Estou com gravitybox instalado mais não achei a opção.

Vá em Ajustes da Barra de Status > Configurações do agrupamento de sinal > aí marque a opção Auto-hide signal icons e reinicie seu Moto G
Procurei e não achei :$

  • Posts no fórum: 65

2/out/2014 17:23:18 via Web

XDroid

Bob

Alguém sabe como remover o ícone do chip 2 da barra de status? Estou com gravitybox instalado mais não achei a opção.

Vá em Ajustes da Barra de Status > Configurações do agrupamento de sinal > aí marque a opção Auto-hide signal icons e reinicie seu Moto G

Então cara eu já tinha marcado essa opção mas mesmo sim depois que reinicio não oculta o ícone.

  • Posts no fórum: 356

2/out/2014 19:16:50 via Web

ate sai grava o som , so que muito baixo , ainda nao vi ninguem comentando se resolveram este problema , e o segundo chip nao chama so vibra nao toca ligaçao ,

  • Posts no fórum: 278

2/out/2014 23:41:46 via Web

brandao

ate sai grava o som , so que muito baixo , ainda nao vi ninguem comentando se resolveram este problema , e o segundo chip nao chama so vibra nao toca ligaçao ,

Eu estava com este problema de gravação do som por isso voltei para a stock.

Quanto segundo chip é so vc definir um toque pra ele.
vc tem que ir no discador>configurações>configurações de assinatura>definir um toque par ao segundo ship

  • Posts no fórum: 1

3/out/2014 23:55:46 via Web

A todos com problema no GPS: resolvi o meu da seguinte forma: instalei uma Cyanogen mais antiga que ainda era o Android 4.4.2, e com essa rom funcionou de boa o GPS e tudo o mais. Após instalar ela, instalei o iGO, ativei a localização APENAS NO DISPOSITIVO e testei, funcionou de boa. Reiniciei em fast com o CWM, fiz wipe geral e instalei pura a versão essa mais recente com o 4.4.4 e bug no GPS. Repeti a instalação do IGO, ativei local apenas no dispositivo e o GPS tá melhor que nunca. Fixa rapidinho mesmo indoor. Agora a pouco testei com um GPS tester aí e tava fixando 6 satélites com precisão de 5 metros indoor. Depois pesquisando mais fóruns lá de fora, um camarada veio com esse procedimento pra solucionar, e ninguém deu muita moral pra ele. Então meio que no acaso acabei comprovando o método dele. Lembrando que não precisa obrigatoriamente instalar o iGO, pode usar o Maps ou um GPS tester pra forçar o fix dos satélites, quando estiver rodando a 4.4.2. Faz aí e depois conta pra nós se deu. Abraços a todos.

— alterado em 3/out/2014 23:56:02

  • Posts no fórum: 51

5/out/2014 12:20:49 via App

brandao

Welysmaiks M. Ponciano

Atualizado de hj, tudo OK.

ate as gravações o volume?

Está tudo OK dentro dos bugs normais... Rsrs
O áudio de filmagens e gravações está apenas um pouco baixo.

Conta desativada
  • Posts no fórum: 210

5/out/2014 15:49:44 via App

Welysmaiks M. Ponciano

brandao

Welysmaiks M. Ponciano

Atualizado de hj, tudo OK.

ate as gravações o volume?

Está tudo OK dentro dos bugs normais... Rsrs
O áudio de filmagens e gravações está apenas um pouco baixo.

um pouco baixo? no volume maximo só se escuta chiado VC diz um pouco baixo ? kkkkk

  • Posts no fórum: 356

5/out/2014 18:11:11 via App

Leonardo Silva

Welysmaiks M. Ponciano

brandao

Welysmaiks M. Ponciano

Atualizado de hj, tudo OK.

ate as gravações o volume?

Está tudo OK dentro dos bugs normais... Rsrs
O áudio de filmagens e gravações está apenas um pouco baixo.

um pouco baixo? no volume maximo só se escuta chiado VC diz um pouco baixo ? kkkkk

eh no meu TB mto baixo porem ta muito fluido e economizando MT bateria , beneficio p mim esta 9 usando kernel xperience 16+

Conta desativada
  • Posts no fórum: 210

5/out/2014 18:20:59 via Web

a rom tá muito boa, mais pra quem usa muito gravação de video, não da certo, quem nao usa tá show ;)

  • Posts no fórum: 51

5/out/2014 20:55:57 via App

Leonardo Silva

Welysmaiks M. Ponciano

brandao

Welysmaiks M. Ponciano

Atualizado de hj, tudo OK.

ate as gravações o volume?

Está tudo OK dentro dos bugs normais... Rsrs
O áudio de filmagens e gravações está apenas um pouco baixo.

um pouco baixo? no volume maximo só se escuta chiado VC diz um pouco baixo ? kkkkk

Então amigo, não faço muito uso de gravação de vídeo, pra mim tá ok.
Como falei acima tudo dentro dos bugs que estão sendo corrigido aos poucos... =)