Motorola Moto G — [ROM] CyanogenMod 11 - Oficial / falcon (XT1032/XT1033)

  • Respostas:5.070
  • AbertoStickySem resposta
  • Posts no fórum: 114

23/out/2014 21:31:19 via Web

Instalei a stock, instalei o xperience...e mesmo reinstalando a libs da câmera a mesma não abre..
Vou tentar full wipe hj..;'(
Já to com sdds da cm11 ;(
Kkk

  • Posts no fórum: 56

23/out/2014 23:03:56 via App

James Balbo

Bom para ajudar vou postar os bugs de nightly de hoje

FC na ingine de telas ao aplicar ou desaplicar um tema
Videos travando (testei no youtube acredito que deve ser geral)
No DUAL SIM na tela de bloqueio esta mostrando o nome de apenas uma operadora

Portanto fiquem na nightly do dia 22/10/2014

tmb estou com os mesmos bug com a do dia 23.
http://www.4shared.com/photo/302GUnjpce/Screenshot_2014-10-23-18-15-08.html o jeito é volta para a do dia 22 😁

— alterado em 23/out/2014 23:23:14

  • Posts no fórum: 364

23/out/2014 23:26:40 via App

Robson Martins

Instalei a stock, instalei o xperience...e mesmo reinstalando a libs da câmera a mesma não abre..
Vou tentar full wipe hj..;'(
Já to com sdds da cm11 ;(
Kkk

dá wipe system, cache, davilk e data que ele volta a ficar zero. cuidado pra não dar wipe no cartão SD hein

  • Posts no fórum: 221

24/out/2014 13:13:49 via App

Júlio César

Robson Martins

Instalei a stock, instalei o xperience...e mesmo reinstalando a libs da câmera a mesma não abre..
Vou tentar full wipe hj..;'(
Já to com sdds da cm11 ;(
Kkk

dá wipe system, cache, davilk e data que ele volta a ficar zero. cuidado pra não dar wipe no cartão SD hein

duas perguntas.. primeira se eu der wipe data eu volto pra stock ?? segundo se eu der wipe data eu perco meus arquivos como foto e músicas por exemplo??

  • Posts no fórum: 221

24/out/2014 13:51:51 via App

brandao

nao , wipe data nao vai voltar para stock , a nao ser que vc instale a stock , sim perde arquivos

valeu brother :D

  • Posts no fórum: 278

24/out/2014 19:30:05 via Web

Pessoal para quem usa DUAL SIM uma boa noticia, aparentemente na próxima nightly será implementado a opção de se nomear o SIM.

"TeleService: MSIM UI clean up

  • Adds functionality for naming sim slots
  • Sets the default names on sim change"

:D:D:D:D:D:D:D:D:D

— alterado em 24/out/2014 19:40:27

  • Posts no fórum: 40

25/out/2014 0:20:04 via App

Alguém pode me ajudar?

Uso a ultima CM e não tô conseguindo usar o viber ou mesmo o hangouts, pois o meu microfone não funciona, mas no whatsapp funciona normalmente. Alguém mais esta ou teve esse problema?

  • Posts no fórum: 239

25/out/2014 3:42:24 via App

Alessandro P.

Alguém pode me ajudar?

Uso a ultima CM e não tô conseguindo usar o viber ou mesmo o hangouts, pois o meu microfone não funciona, mas no whatsapp funciona normalmente. Alguém mais esta ou teve esse problema?

Já tive esse problema também no Hangouts e no Viber. Na chamada de vídeo não sai som! Não sei te dizer como estão agora, pq nunca mais testei e no momento tô com a M11 do Percy, antes quando notei tava na M10. Mais no Line, mesmo na m11 eu noto que não tem som na chamada de vídeo.

  • Posts no fórum: 22

25/out/2014 4:52:08 via App

boa noite eu tô com cm11 do dia 16 e com gapps stock. queria saber se eu posso instalar a mesma cm11 com outra gapps e não da problema. e se alguém me indica qual gapps eu devo instalar.

  • Posts no fórum: 22

25/out/2014 4:52:14 via App

boa noite eu tô com cm11 do dia 16 e com gapps stock. queria saber se eu posso instalar a mesma cm11 com outra gapps e não da problema. e se alguém me indica qual gapps eu devo instalar.

  • Posts no fórum: 40

25/out/2014 10:32:34 via App

João Pedro

Alessandro P.

Alguém pode me ajudar?

Uso a ultima CM e não tô conseguindo usar o viber ou mesmo o hangouts, pois o meu microfone não funciona, mas no whatsapp funciona normalmente. Alguém mais esta ou teve esse problema?

Já tive esse problema também no Hangouts e no Viber. Na chamada de vídeo não sai som! Não sei te dizer como estão agora, pq nunca mais testei e no momento tô com a M11 do Percy, antes quando notei tava na M10. Mais no Line, mesmo na m11 eu noto que não tem som na chamada de vídeo.

Valeu mano, ontem depois de ficar puto com isso e com erros constantes do tema, mudei para ART e por incrível que pareça não deu mais erro nenhum do tema, quando eu testar o o viber e hangouts eu falo se mudou algo

  • Posts no fórum: 364

25/out/2014 13:41:11 via App

alisson

boa noite eu tô com cm11 do dia 16 e com gapps stock. queria saber se eu posso instalar a mesma cm11 com outra gapps e não da problema. e se alguém me indica qual gapps eu devo instalar.

problema não dá não, só não sei se você conseguirá tirar esse stock. por que quer mudar? os gapps da PA são os melhores, nunca deram problema aqui.

  • Posts no fórum: 40

25/out/2014 13:46:01 via App

Júlio César

Não é só instalar o fix do áudio que esse problema é resolvido?

Pensei que esse fix fosse para câmera e outra coisa, não achei o link para esse fix

  • Posts no fórum: 239

26/out/2014 3:15:48 via App

Júlio César

Theófilo

Pedro Henrique

Alguem me passa esse zip do audio ae
http://www.4shared.com/zip/d0pRjWZ1ba/FalconAudioFixV3_xt1033.html

Fix do audio 👆

pra quem quer o fix .. 👍

Quer dizer que esse fix era pra resolver os problemas nas chamadas de vídeo também? Por conta que o Hangouts e o Viber não saía som aqui não, mais já o ICQ sai o som na chamada de video. Agora esquisito é ser só esses que não saem o som.

— alterado em 26/out/2014 3:16:21