Motorola Moto G — [Dúvida] Vídeos Moto G.

  • Respostas:7
  • AbertoNão stickySem resposta
  • Posts no fórum: 4

16/jan/2014 20:19:51 via Web

Boa tarde pessoal. Sou um feliz usuário do MOTO G. Até hoje não encontrei problema nenhum no meu, não é roteado e nem fiz nenhum tipo de modificação ainda. Porem encontrei um problema, os videos no youtube trava demaaais, demais mesmo. E não é assim com outros celulares, minha conexão wifi aqui é muito boa. No meu XT316 os videos rodavam lisos e agora fica travando. Alguem aí tem o mesmo problema ? Tem como resolver isso ?
Desde já agradeço, obrigado.

— alterado em 17/jan/2014 11:03:53 alterado por moderador

  • Posts no fórum: 2.067

16/jan/2014 20:42:09 via Web

Felipe Kenede
Boa tarde pessoal. Sou um feliz usuário do MOTO G. Até hoje não encontrei problema nenhum no meu, não é roteado e nem fiz nenhum tipo de modificação ainda. Porem encontrei um problema, os videos no youtube trava demaaais, demais mesmo. E não é assim com outros celulares, minha conexão wifi aqui é muito boa. No meu XT316 os videos rodavam lisos e agora fica travando. Alguem aí tem o mesmo problema ? Tem como resolver isso ?
Desde já agradeço, obrigado.
Olá,as vezes é algum bug de alguma atualização do YouTube,tente desinstalar alguma atualização para o que veio de fábrica.

Novo no fórum?antes de postar qualquer coisa leia as regras Aqui
Sempre leia o tutorial varias vezes e só faça se tiver certeza do que esta fazendo

  • Posts no fórum: 51

17/jan/2014 0:53:32 via Web

Ouço muitas reclamações sobre o dispositivo não rodar o YouTube, mas aqui vai de boa. Pelo menos por enquanto.
  • Posts no fórum: 108

17/jan/2014 2:39:06 via App

Dan B.
Ouço muitas reclamações sobre o dispositivo não rodar o YouTube, mas aqui vai de boa. Pelo menos por enquanto.
por padrão, os dispositivos com um DPI alto, rodam por padrão qualquer vídeo do YouTube em hd, tente desativar.

Motorola Moto G 2014 (XT 1064)
ROM: Cyanogenmod 12.1

Conta desativada
  • Posts no fórum: 12.402

17/jan/2014 4:47:45 via App

esse tipo de problema em aparelhos originais é bug do APP, só desatualizado ele que talvez resolva, outro problema, se tu estiver com algum antivirus instalado também deixa travando.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 4

17/jan/2014 11:01:40 via Web

É, eu pensei nisso mesmo. Pois o app do meu antigo dispositivo era desatualizado e não sei se tem diferença mas, quando tento ver o vídeo pelo navegador trava menos. Vou desatualizar o app e ver no que vai dar. Obrigado
  • Posts no fórum: 1

4/abr/2017 2:07:38 via Web

Isso acontece comigo também, não só com o YouTube, mas também com qualquer app de streaming, como Globosat play e watch ESPN, mas só no Wi Fi. Na Internet móvel, funciona normal. Alguém sabe a solução pra isso ou já passou pelo mesmo problema?

  • Posts no fórum: 1

11/abr/2017 2:27:08 via Web

Estou com mesmo problema com o Youtube no moto g5 travando de mais eu tenho outros celulares em casa no mesmo hifi. Só o moto g5 travando. Se alguém souber como resolver eu agradeço. Obrigado