Motorola Moto G — [Tutorial][ROM][4.4.4] AOSPA+ (ParanoidAndroid) | falcon [DUAL SIM]

  • Respostas:4.494
  • AbertoStickySem resposta
Conta desativada
  • Posts no fórum: 1.976

9/ago/2014 4:15:07 via App

Marisson Lucas

Linaro só a do dia 4 do 08 mesmo?

ate agora sim mano, eu acho que ela vai ser att semanal agora( so acho, nada de certo ainda ) mais faz falta ela rsrs :)

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 761

9/ago/2014 5:52:05 via Web

Tava de boa na PA, Quando derrepente vou ver um video no site ai quando vou virar a tela... a tela não vira -' já tentei tudo
ñ é culpa da PA tanto q coloquei a GPE e não girou ai eu pensei que tinha ferrado o cel coloquei a Stock e aew ! virou, voltei pra GPE e não virou mais '------------'

voltando pra PA, que se dane a tela :(

  • Posts no fórum: 380

9/ago/2014 18:39:00 via App

minha rom ta com um bug estranho ... meu armazenamento interno ta sumindo ... só volta quando reinicio ... mais alguem ta assim ?

  • Posts no fórum: 135

9/ago/2014 19:40:55 via App

beermexix

minha rom ta com um bug estranho ... meu armazenamento interno ta sumindo ... só volta quando reinicio ... mais alguem ta assim ?

Eu estava tendo isso na PA linaro, agora tô na OMNI e está perfeito!

Conta desativada
  • Posts no fórum: 1.976

9/ago/2014 20:57:51 via Web

Lucas Daniel

beermexix

minha rom ta com um bug estranho ... meu armazenamento interno ta sumindo ... só volta quando reinicio ... mais alguem ta assim ?

Eu estava tendo isso na PA linaro, agora tô na OMNI e está perfeito!

Aqui ta normal, sem problema alguem desde o dia do lancamento, ja usei a linaro e a normal, vc fez uma instalaçao limpa ?

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 761

10/ago/2014 1:45:12 via Web

Há alguma chance da prox. att a nossa PA ser baseada na M9 não-oficial? ta mais estavel que tudo haha '

Usando ela no momento, vou ficar nela mesmo gostando mt da PA :'(

  • Posts no fórum: 380

10/ago/2014 3:23:12 via App

Helbert Moura

Lucas Daniel

beermexix

minha rom ta com um bug estranho ... meu armazenamento interno ta sumindo ... só volta quando reinicio ... mais alguem ta assim ?

Eu estava tendo isso na PA linaro, agora tô na OMNI e está perfeito!

Aqui ta normal, sem problema alguem desde o dia do lancamento, ja usei a linaro e a normal, vc fez uma instalaçao limpa ?

inatalei de novo só wipe cache .. dalvik ... acho que melhorou .. só não consigo usar temas pq meus despertadores nunca tocam ... e esses dias eles não tava tocando nem sem tema mo doidera

  • Posts no fórum: 761

10/ago/2014 4:36:19 via Web

beermexix

Helbert Moura

Lucas Daniel

beermexix

minha rom ta com um bug estranho ... meu armazenamento interno ta sumindo ... só volta quando reinicio ... mais alguem ta assim ?

Eu estava tendo isso na PA linaro, agora tô na OMNI e está perfeito!

Aqui ta normal, sem problema alguem desde o dia do lancamento, ja usei a linaro e a normal, vc fez uma instalaçao limpa ?

inatalei de novo só wipe cache .. dalvik ... acho que melhorou .. só não consigo usar temas pq meus despertadores nunca tocam ... e esses dias eles não tava tocando nem sem tema mo doidera

Minha PA ficava assim nas versões BETA depois da versão Final parou e nunca mais tive, até mesmo com tema.

  • Posts no fórum: 102

10/ago/2014 12:15:13 via Web

Rodrigo Cavalcanti

ai galera pra quem gosta de um tema bom recomendo o L-KAT 😀

caramba cara, tema bonito esse hein!
chega a ser mais bonito do que o que eu tenho aqui hauha só falta corrigirem o poweramp..
vlw ae

— alterado em 10/ago/2014 12:35:50

  • Posts no fórum: 504

10/ago/2014 13:10:13 via Web

Fábio Silva

Rodrigo Cavalcanti

ai galera pra quem gosta de um tema bom recomendo o L-KAT 😀

caramba cara, tema bonito esse hein!
chega a ser mais bonito do que o que eu tenho aqui hauha só falta corrigirem o poweramp..
vlw ae

Se quiser experimentar um tema que reformulei (mixei um pouco de cada), tai o LolliNews byViko :)

— alterado em 9/ago/2014 0:12:34

VikooK

  • Posts no fórum: 141

11/ago/2014 3:23:59 via Web

Alguem usa malive booster na Paranoid? Se sim, tem algum ganho perceptível?

Moto G XT1033

Conta desativada
  • Posts no fórum: 1.976

11/ago/2014 4:17:02 via Web

Igor P.

Alguem usa malive booster na Paranoid? Se sim, tem algum ganho perceptível?

eu uso e a fluidez fica lindo mesmo e tal, mais a bateria gasta bem mais na v3, o dev dele falo que vai corrigir isso pra prox v4, que ja deve ta quase pronto

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 141

11/ago/2014 4:22:00 via Web

Helbert Moura

Igor P.

Alguem usa malive booster na Paranoid? Se sim, tem algum ganho perceptível?

eu uso e a fluidez fica lindo mesmo e tal, mais a bateria gasta bem mais na v3, o dev dele falo que vai corrigir isso pra prox v4, que ja deve ta quase pronto

Bom. Vou testar amanhã. Você usa a v3?

Moto G XT1033

Conta desativada
  • Posts no fórum: 1.976

11/ago/2014 4:28:32 via Web

Igor P.

Helbert Moura

Igor P.

Alguem usa malive booster na Paranoid? Se sim, tem algum ganho perceptível?

eu uso e a fluidez fica lindo mesmo e tal, mais a bateria gasta bem mais na v3, o dev dele falo que vai corrigir isso pra prox v4, que ja deve ta quase pronto

Bom. Vou testar amanhã. Você usa a v3?

sim uso a V3, a tela responde melhor aos toques tbm, fica bem bacana, o ruim e so o consumo de bateria, mais vale a pena na minha opiniao, recomendo fazer isso instale o app BusyBox X, e depois instale e ative o app Universal Init.d pqo malive precisa do kernel da rom ter suporte a init, e o kernel da PA nao tem, entao instala o app da busyBox entra nele e aperta instal, depois vai no Universal Init.d e deixa ON, pq ae a rom vai ter suporte e vai funcionar o malive :D

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 141

11/ago/2014 4:37:40 via Web

Helbert Moura

Igor P.

Helbert Moura

Igor P.

Alguem usa malive booster na Paranoid? Se sim, tem algum ganho perceptível?

eu uso e a fluidez fica lindo mesmo e tal, mais a bateria gasta bem mais na v3, o dev dele falo que vai corrigir isso pra prox v4, que ja deve ta quase pronto

Bom. Vou testar amanhã. Você usa a v3?

sim uso a V3, a tela responde melhor aos toques tbm, fica bem bacana, o ruim e so o consumo de bateria, mais vale a pena na minha opiniao, recomendo fazer isso instale o app [BusyBox X][1], e depois instale e ative o app [Universal Init.d][2] pqo malive precisa do kernel da rom ter suporte a init, e o kernel da PA nao tem, entao instala o app da busyBox entra nele e aperta instal, depois vai no Universal Init.d e deixa ON, pq ae a rom vai ter suporte e vai funcionar o malive :D

[1]: https://play.google.com/store/apps/details?id=com.bitcubate.root.busybox.complete
[2]: https://play.google.com/store/apps/details?id=com.androguide.universal.init.d

Obrigado pelo suporte.
Tô usando o Green Machine 1.25 preciso fazer esse procedimento também?

Moto G XT1033