Motorola Moto G — [Tutorial][ROM][4.4.4] AOSPA+ (ParanoidAndroid) | falcon [DUAL SIM]

  • Respostas:4.494
  • AbertoStickySem resposta
Conta desativada
  • Posts no fórum: 1.976

14/mai/2014 1:05:23 via Web

dmr, a PA ainda ta com bug em alguns jogos ou app que usam a tela toda, travando a tela apagando e so voltando responder depois de reiniciar, mas sao em poucos jogos, tirando isso parece ate agora tudo bem rsrs

Moto X 2ª Geração / Moto 1ª Geração G 16gb

Conta desativada
  • Posts no fórum: 1.976

14/mai/2014 1:43:36 via App

PA reiniciou do nada aqui, que doidura O.o tomara q n seja frequente

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 380

14/mai/2014 1:48:27 via App

a minha não reiniciou nenhuma vez ... nem travou... ate o pie fiquei usando e nada de bug .. e ainda to com render kernel

Conta desativada
  • Posts no fórum: 1.976

14/mai/2014 2:01:32 via App

beermexix

a minha não reiniciou nenhuma vez ... nem travou... ate o pie fiquei usando e nada de bug .. e ainda to com render kernel

vc atualizou ou colocou do zero ?
tava bem de bos jogando clash of clans ae reiniciou 1 vez

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 14

14/mai/2014 2:16:22 via Web

A minha tb ta com esses bugs, as vezes trava e tem q reiniciar, as vezes trava e volta pra tela bloqueada, esse bug desde a beta 1 q comecei a usar PA q tem...

  • Posts no fórum: 380

14/mai/2014 10:38:24 via App

eu tava na beta 3 atualizei pra beta 4 manual e em siguida o gapps do dia 10 ... dei wipe cache e dalvik antes da ROM e depois do gapps

— alterado em 14/mai/2014 10:40:47

Conta desativada
  • Posts no fórum: 1.976

14/mai/2014 12:42:59 via App

beermexix

eu tava na beta 3 atualizei pra beta 4 manual e em siguida o gapps do dia 10 ... dei wipe cache e dalvik antes da ROM e depois do gapps

vlw, aqui parece que parou os problemas, vamos se continua de boa

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 1.239

14/mai/2014 19:45:28 via Web

beermexix

alguem sabe dizer se o acdisplay ta funcionando na beta 4

Estou usando sem problema algum.

▂ ▃ ▅ ▆ █
-- Nexus 5 / D821
-- AOSPA 4+
--- SoundCloud
--- YouTube

Leia o tutorial por inteiro duas vezes antes de executá-lo, atento a qualquer mínimo detalhe e aos arquivos baixados!

  • Posts no fórum: 380

14/mai/2014 20:24:56 via App

valeu... o meu só travou com o modo ativo ligado ;) tirando isso td OK

— alterado em 14/mai/2014 20:36:44

  • Posts no fórum: 410

14/mai/2014 22:19:54 via App

Baixei a BETA3, depois via paranoid OTA eu att pra BETA4, whatsapp não funciona só no meu?

Dispositivos:
Motorola Moto G XT1033 | Cyanogenmod 12.1 |
Motorola Moto G 2014 XT1068 | Stock Lollipop 5.0.2 |

Conta desativada
  • Posts no fórum: 1.976

14/mai/2014 22:29:19 via App

Matheus Carvalho

Baixei a BETA3, depois via paranoid OTA eu att pra BETA4, whatsapp não funciona só no meu?

Mano refaz os wipe, baixa de novo o what, pq aquu ta tudo normal :)

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 23

15/mai/2014 2:46:09 via Web

Eu tentei instalar a PA no meu moto g e nao deu certo, assim que inicia o systemui para de funcionar. Estou usando a Mokee e queria testar a PA, alguem sabe como resolver isso?

  • Posts no fórum: 1.239

15/mai/2014 2:47:15 via Web

tallys ruthiler

Eu tentei instalar a PA no meu moto g e nao deu certo, assim que inicia o systemui para de funcionar. Estou usando a Mokee e queria testar a PA, alguem sabe como resolver isso?

Tem no post principal explicando que para usar a PA tens de instalar a GPE antes..

▂ ▃ ▅ ▆ █
-- Nexus 5 / D821
-- AOSPA 4+
--- SoundCloud
--- YouTube

Leia o tutorial por inteiro duas vezes antes de executá-lo, atento a qualquer mínimo detalhe e aos arquivos baixados!

  • Posts no fórum: 23

15/mai/2014 2:57:33 via Web

Gildásio Z.

tallys ruthiler

Eu tentei instalar a PA no meu moto g e nao deu certo, assim que inicia o systemui para de funcionar. Estou usando a Mokee e queria testar a PA, alguem sabe como resolver isso?

Tem no post principal explicando que para usar a PA tens de instalar a GPE antes..

Ah tah!!! kkk
Mas a PA funciona os dois chips, né? e outra coisa se eu fizer o bkp da mokee e instalar a PA e depois quiser voltar é so restaurar o bkp ou tenho que fazer mas alguma outra coisa?

Conta desativada
  • Posts no fórum: 1.976

15/mai/2014 3:12:34 via Web

tallys ruthiler

Gildásio Z.

tallys ruthiler

Eu tentei instalar a PA no meu moto g e nao deu certo, assim que inicia o systemui para de funcionar. Estou usando a Mokee e queria testar a PA, alguem sabe como resolver isso?

Tem no post principal explicando que para usar a PA tens de instalar a GPE antes..

Ah tah!!! kkk
Mas a PA funciona os dois chips, né? e outra coisa se eu fizer o bkp da mokee e instalar a PA e depois quiser voltar é so restaurar o bkp ou tenho que fazer mas alguma outra coisa?

mano a PA e so 1 chip, n funciona dual e n deve ter suporte tao cedo

Moto X 2ª Geração / Moto 1ª Geração G 16gb

Conta desativada
  • Posts no fórum: 1.976

15/mai/2014 3:40:44 via Web

tallys ruthiler

Blz entao,vlw helbert, vou ficar com a mokee mesmo

Mano testa a Gummy ela e dual e tem muitos features pra vc customizar sua rom e e dual tbm :)

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 23

15/mai/2014 4:07:20 via Web

Helbert Moura

tallys ruthiler

Blz entao,vlw helbert, vou ficar com a mokee mesmo

Mano testa a Gummy ela e dual e tem muitos features pra vc customizar sua rom e e dual tbm :)

voou testar valeu