Motorola Moto G — [Tutorial][ROM][4.4.4] AOSPA+ (ParanoidAndroid) | falcon [DUAL SIM]

  • Respostas:4.494
  • AbertoStickySem resposta
Conta desativada
  • Posts no fórum: 1.976

28/mai/2014 4:24:51 via Web

Renan Santana

Pela changelog parece estar boa. Amanhã vou pôr ela :D , e pro mano ai em cima fica na GPE porque é estável a AOKP ta boa mas nunca se sabe ne,

Usei a OAKP 3 dias e n apresentou nenhum bug serio, so coisas bobas, e essa semana vai ter att dela tbm, ela pelo menos ate hj antes de sair a beta 7 e a rom custom mais estavel

— alterado em 28/mai/2014 4:25:23

Moto X 2ª Geração / Moto 1ª Geração G 16gb

Conta desativada
  • Posts no fórum: 1.976

28/mai/2014 13:33:10 via Web

Renan Santana

beta 7 sai logo quero lhe usar

tbm kkk tinha voltado pra GPE ontem pra espera a beta 7 ae n saiu, mas como tinha que instalar meus app pq preciso delas no trabalho tive que colocar a beta 4 de uma vez rsrs queria colocar direto a beta 7, mas ta de boa, agora e esperar e atualizar minha beta 4 :)

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 103

28/mai/2014 17:02:53 via Web

Essa atualização parece ser o ponto e virgula para o código do moto g, muito ansioso, nunca achei que sentiria falta de assistir vídeos no celular rs. Mas pelo menos o beta 6 corrigiu o problema dos jogos em tela cheia.

  • Posts no fórum: 10

28/mai/2014 17:22:32 via Web

Helbert Moura

Renan Santana

beta 7 sai logo quero lhe usar

tbm kkk tinha voltado pra GPE ontem pra espera a beta 7 ae n saiu, mas como tinha que instalar meus app pq preciso delas no trabalho tive que colocar a beta 4 de uma vez rsrs queria colocar direto a beta 7, mas ta de boa, agora e esperar e atualizar minha beta 4 :)

Eu instalei a GPE, depois fui testar a PA Beta 4 e até mesmo a Beta 6 e deu um erro ao iniciar o sistema android, não foi o systemui, veio o seguinte erro Encryption unsuccessful. Você sabe o que pode estar causando isso?

  • Posts no fórum: 1.239

28/mai/2014 19:29:46 via Web

Tudo indica que a BETA7 sai à noite ou mais tarde. image

▂ ▃ ▅ ▆ █
-- Nexus 5 / D821
-- AOSPA 4+
--- SoundCloud
--- YouTube

Leia o tutorial por inteiro duas vezes antes de executá-lo, atento a qualquer mínimo detalhe e aos arquivos baixados!

Conta desativada
  • Posts no fórum: 1.976

28/mai/2014 20:51:06 via App

oh tomara rsrs, tenho esperanca dela vir muito boa :)

Moto X 2ª Geração / Moto 1ª Geração G 16gb

Conta desativada
  • Posts no fórum: 1.976

28/mai/2014 23:54:07 via Web

Jhonata Paixão

Saiu saiu uhuu BETA 7 agorinha:D:D:D baixandooooo

Mano nunca fiquei tao feliz em um comentario kkk vlw pela otima noticia :)

Moto X 2ª Geração / Moto 1ª Geração G 16gb

Conta desativada
  • Posts no fórum: 1.976

29/mai/2014 0:24:16 via Web

Brenno Cordeiro

Acabei de instalar a Beta 7, mas fica dando erro no systemui, alguém sabe o que pode ser?

vc esta instalando ela por cima de qual rom ? deduso que seja pela stock da motorola ne ? n pode ser tem que ser por cima da GPE somente :)

— alterado em 29/mai/2014 0:25:10

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 62

29/mai/2014 0:24:22 via Web

Brenno Cordeiro

Acabei de instalar a Beta 7, mas fica dando erro no systemui, alguém sabe o que pode ser?

Instalou por cima da GPE ?

  • Posts no fórum: 36

29/mai/2014 0:29:56 via Web

Josimar P.

Brenno Cordeiro

Acabei de instalar a Beta 7, mas fica dando erro no systemui, alguém sabe o que pode ser?

Instalou por cima da GPE ?

Instalei por cima da GPE, mas mesmo assim da esse erro. Vou instalar a GPE denovo e tentar novamente. Acho que instalei a GPE incorretamente, era suposto eu ter 1 chip ou 2 depois da instalação?

Conta desativada
  • Posts no fórum: 1.976

29/mai/2014 0:31:01 via Web

Brenno Cordeiro

Josimar P.

Brenno Cordeiro

Acabei de instalar a Beta 7, mas fica dando erro no systemui, alguém sabe o que pode ser?

Instalou por cima da GPE ?

Instalei por cima da GPE, mas mesmo assim da esse erro. Vou instalar a GPE denovo e tentar novamente. Acho que instalei a GPE incorretamente, era suposto eu ter 1 chip ou 2 depois da instalação?

1 mesmo a gpe e single, eu acabei de recolocar a GPE e coloquei a beta 7 e ta tudo normal aqui tenta de novo ae mano :)

Moto X 2ª Geração / Moto 1ª Geração G 16gb

Conta desativada
  • Posts no fórum: 1.976

29/mai/2014 0:34:55 via Web

beermexix

alguem já testou a beta 7 ? ta boa ?

Aqui ate agora ta otima, mas tenho que testar mais coisas, mas e promissora rsrs

Moto X 2ª Geração / Moto 1ª Geração G 16gb

Conta desativada
  • Posts no fórum: 1.976

29/mai/2014 0:39:47 via Web

Olha se vc esperar uns 5 min eu ja acabo de fazer um download aqui no cel e testo ela direito e te falo rsrs

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 36

29/mai/2014 0:40:07 via Web

Helbert Moura

Brenno Cordeiro

Josimar P.

Brenno Cordeiro

Acabei de instalar a Beta 7, mas fica dando erro no systemui, alguém sabe o que pode ser?

Instalou por cima da GPE ?

Instalei por cima da GPE, mas mesmo assim da esse erro. Vou instalar a GPE denovo e tentar novamente. Acho que instalei a GPE incorretamente, era suposto eu ter 1 chip ou 2 depois da instalação?

1 mesmo a gpe e single, eu acabei de recolocar a GPE e coloquei a beta 7 e ta tudo normal aqui tenta de novo ae mano :)

Então, instalei minha GPE certinho agora, vou instalar a Beta 7 ver se da tudo certo, valeu aí pela a ajuda irmão

====EDIT====

Deu certo, consegui instalar a beta 7, está muito boa por sinal

— alterado em 29/mai/2014 0:50:11

  • Posts no fórum: 1.239

29/mai/2014 0:53:08 via Web

Fora o lag inicial e alguns lags durante as transições (deve ser porque recém instalei a rom), essa BETA7 está ótima. Nenhum bug notável até agora. Reportarei aqui e adicionarei no tópico qualquer coisa.

▂ ▃ ▅ ▆ █
-- Nexus 5 / D821
-- AOSPA 4+
--- SoundCloud
--- YouTube

Leia o tutorial por inteiro duas vezes antes de executá-lo, atento a qualquer mínimo detalhe e aos arquivos baixados!