AJUDA!!! Razr D3 - slot do sim não reconhece o chip

  • Respostas:20
  • AbertoNão stickyRespondido
  • Posts no fórum: 18

29/mar/2014 13:45:58 via Web

Bom dia!

Srs. Tenho um Razr D3 e o slot do sim não esta funcionando. Ele e desbloqueado, não esta na Black list, ja testei o outra cartão sim e nada de reconhecer...

Alguém poderia me ajudar?

Att.

Marco Dias
Conta desativada
  • Posts no fórum: 526

29/mar/2014 14:01:57 via App

já tentou resetar? instalar a ROM stock?

Xt1033 BootLoader Desbloqueado Cyanogen Mod

  • Posts no fórum: 18

29/mar/2014 16:28:05 via Web

ja verifiquei o que e o Rom, mas vc tem algum tutorial para Razr D3, para que eu possa instalá-lo?

Grato.
Conta desativada
  • Posts no fórum: 526

29/mar/2014 22:15:45 via App

Rapaz aqui no fórum não tem não? É complicado e provavelmente vai ter que desbloquear o bootloader melhor levar a autorizada

Xt1033 BootLoader Desbloqueado Cyanogen Mod

  • Posts no fórum: 566

31/mar/2014 14:06:26 via Web

Por acaso está aparecendo uma mensagem pedindo para inserir um Código para desbloquear o chip?

↭ LG G4 H818P V20A Brasil ↭ 📷

Se te ajudaram não custa dar um click e agradecer 👍

  • Posts no fórum: 1

31/mar/2014 14:56:23 via Web

o meu tambem ta assim depois do hard reset q fiz, tem q coloca 1 codigo de nao sei quantos digitos aqui sabe alguma coisa a respeito ?

valeuu !
  • Posts no fórum: 18

31/mar/2014 15:04:41 via Web

Então! não aparece mgs nenhuma, simplesmente não reconhece parecendo que não inserir nada, entende?
Abs
  • Posts no fórum: 566

31/mar/2014 16:52:31 via Web

Kaique Vinicius
o meu tambem ta assim depois do hard reset q fiz, tem q coloca 1 codigo de nao sei quantos digitos aqui sabe alguma coisa a respeito ?

valeuu !

Esse é um bug conhecido, infelizmente alguns D3 (quase a maioria) tem esse problema de fábrica, quando você executa o hard reset no D3 ele bloqueia o hardware dos dois chips do aparelho, esse código aí que ele tá pedindo nem a autorizada tem, eles vão mandar pra fábrica.
Eu mandei o meu e levou 25 dias para resolverem.

↭ LG G4 H818P V20A Brasil ↭ 📷

Se te ajudaram não custa dar um click e agradecer 👍

  • Posts no fórum: 18

31/mar/2014 17:19:15 via Web

Então, pois o meu ocorreu antes do reset, e mesmo assim não reconhece e nem pede codigo nenhum...não faz absolutamente nada...fica como se eu não estivesse inserindo nada no aparelho, entende?
  • Posts no fórum: 566

31/mar/2014 17:25:15 via Web

Marco Dias
Então, pois o meu ocorreu antes do reset, e mesmo assim não reconhece e nem pede codigo nenhum...não faz absolutamente nada...fica como se eu não estivesse inserindo nada no aparelho, entende?

Verifica se por engano não desativou o chip no menu de controle dos chips

↭ LG G4 H818P V20A Brasil ↭ 📷

Se te ajudaram não custa dar um click e agradecer 👍

  • Posts no fórum: 566

31/mar/2014 17:40:09 via Web

Tentou ir no menu e desativar os dois chips e ativá-los novamente?
Como foi que eles pararam? Estava usando e o sinal sumiu dos dois? Tirou do bolso e viu que não estavam mais funcionando? Colocou pra carregar e ao tirar viu que não funcionavam mais? Instalou algum aplicativo e aí pararam?

↭ LG G4 H818P V20A Brasil ↭ 📷

Se te ajudaram não custa dar um click e agradecer 👍

  • Posts no fórum: 18

31/mar/2014 18:12:10 via Web

Então..tirei o chip pra inserir em outro cel e quando coloquei no meu Razr novamente não funcionou mais...Levei na assistência, no local até funcionou, mas quando saí de lá e quando fui colocar o meu chip novamente nada x nada, entende?

Verifiquei em todas configurações e nada... ta difícil desvendar o caso, entende?
  • Posts no fórum: 566

31/mar/2014 20:55:33 via Web

Marco Dias
Então..tirei o chip pra inserir em outro cel e quando coloquei no meu Razr novamente não funcionou mais...Levei na assistência, no local até funcionou, mas quando saí de lá e quando fui colocar o meu chip novamente nada x nada, entende?

Verifiquei em todas configurações e nada... ta difícil desvendar o caso, entende?

- quando foi na assistência funcionou sem o técnico ter feito nada ou ele mexeu no aparelho? Qual chip ele usou para testar, o seu ou o dele?
- quando saiu você foi colocar o chip novamente, porque não saiu de lá já com o seu chip? O técnico que te entrou sem?
- quando liga o aparelho ele está ficando em modo de "apenas ligações de emergência" ? Ou ele liga normalmente sem pedir para inserir um chip?

↭ LG G4 H818P V20A Brasil ↭ 📷

Se te ajudaram não custa dar um click e agradecer 👍

  • Posts no fórum: 18

31/mar/2014 22:39:47 via Web

Então...quando fui busca-lo, estava sem o meu chip, e foi testado com a outra operadora (vivo) que não era da minha, mas quando testei com o meu não funcionava mais. Quando ligo o aparelho fica no modo emergência e não pede pra inserir nada, entende?

Obs: testei outras operadoras e nada...

Att.
  • Posts no fórum: 3

1/abr/2014 2:57:55 via App

olá boa noite, faz um tempo eu tinha um d3 e por falta de sorte acabei por danificar o slot sim dele, isso pode ter acontecido com vc, fora que as aquele ferrinho que faz a leitura do chip e muito frágil.
espero ter ajudado.
  • Posts no fórum: 566

1/abr/2014 16:54:10 via Web

Marco Dias
Então...quando fui busca-lo, estava sem o meu chip, e foi testado com a outra operadora (vivo) que não era da minha, mas quando testei com o meu não funcionava mais. Quando ligo o aparelho fica no modo emergência e não pede pra inserir nada, entende?

Obs: testei outras operadoras e nada...

Att.

Cara está complicado mesmo, estou sem idéias.
Minha sugestão:
Volte à assistência técnica e relate que o problema persiste, vão pegar o telefone para mexer novamente e ao te entregar o aparelho dizendo que está consertado coloque imediatamente seu chip e faça o teste nos dois slots na frente do técnico da assistência técnica.
Se está desse jeito provavelmente não irá funcionar e eles terão que mexer novamente e passando de 30 dias são obrigados a te dar um celular novo.

— alterado em 1/abr/2014 16:54:39

↭ LG G4 H818P V20A Brasil ↭ 📷

Se te ajudaram não custa dar um click e agradecer 👍