Motorola Moto G — [ROM™ 4.4.4][DUAL] crDroid b19 - 28/09

  • Respostas:611
  • AbertoStickySem resposta
  • Posts no fórum: 2.770

14/jun/2014 3:38:51 via Web

Felipe Ribeiro

Pra vc ver que o lag inicial, na cr só foi concertado por causa do dlhacker.. Primeiro na cm aí o Cristiano vai lá e copia rss..

Ele não copiou mano , nada OpenSource é cópia

  • Posts no fórum: 810

14/jun/2014 3:39:32 via Web

Felipe Ribeiro

Pra vc ver que o lag inicial, na cr só foi concertado por causa do dlhacker.. Primeiro na cm aí o Cristiano vai lá e copia rss..

Blz, e as outras roms baseadas na CM foi o msm ok? Enxerga isso?
Hover está na Liquid pq virou opensource, mas eh PA Hover, considera isso cópia tmb???

— alterado em 14/jun/2014 3:40:51

Contato: patrickmachado.coxa@gmail.com

  • Posts no fórum: 107

14/jun/2014 4:54:12 via Web

Felipe Ribeiro

Não copio imagina kkk, ele tiro o código inteiro da cabeça huehue cada uma rss só da comédia aqui kkk

Veja bem, "tecnicamente" a PA Team tirou todo o código da cabeça heuheuheuheuheu

Moto G + Stock Lollipop

  • Posts no fórum: 810

14/jun/2014 7:54:12 via Web

Galera, coloquei o clock em 300-1090, selecionei Set on Boot e sem voltar, reiniciei. O clock se manteve nos 300-1090.
Percebi que, fazendo o "voltar" é como se vc cancela-se a mudança feita.:D

Contato: patrickmachado.coxa@gmail.com

  • Posts no fórum: 38

14/jun/2014 11:09:59 via Web

- marcosmaiacv

Essa ROM é mt defendida , é ótima , mas nada é perfeito , tuts

É bem isso mesmo. Todas as roms tem seus prós e contras, mas algumas pessoas não aceitam ficar falando dos contras de tal rom.
Fanboy de ROM... pelo amor de deus :D

Conta desativada
  • Posts no fórum: 1.422

14/jun/2014 13:15:21 via App

Felipe Ribeiro

~pmachado

Agora, sumiu todo mundo neh heuheuehue

Upei a rom no Mega pra baixar mais rapido. :D

cade o link ? kk

Tá na primeira página né filhão :D

Motorola Moto G XT1033

  • Posts no fórum: 45

14/jun/2014 13:17:38 via Web

KBÇA

Felipe Ribeiro

~pmachado

Agora, sumiu todo mundo neh heuheuehue

Upei a rom no Mega pra baixar mais rapido. :D

cade o link ? kk

Tá na primeira página né filhão :D

hehe acordei com tanto sono que nem me liguei heuheu :D

  • Posts no fórum: 45

14/jun/2014 13:55:14 via Web

Instalei a CR Droid B4, e nao consigo conectar minha conta do google.. diz que nao foii possivel fazer o login :( alguem sabe resolver ?

  • Posts no fórum: 810

14/jun/2014 14:14:40 via App

Felipe Ribeiro

Instalei a CR Droid B4, e nao consigo conectar minha conta do google.. diz que nao foii possivel fazer o login :( alguem sabe resolver ?

Fiquei sabendo que eh problema com o google sei lá, mas n tem haver com a rom. Varias pessoas estão com esse problema ate msm em outras roms.

Contato: patrickmachado.coxa@gmail.com

  • Posts no fórum: 45

14/jun/2014 14:17:22 via Web

~pmachado

Felipe Ribeiro

Instalei a CR Droid B4, e nao consigo conectar minha conta do google.. diz que nao foii possivel fazer o login :( alguem sabe resolver ?

Fiquei sabendo que eh problema com o google sei lá, mas n tem haver com a rom. Varias pessoas estão com esse problema ate msm em outras roms.

vish nem vo reinstala a rom entao, da um tempo pra ve se consigo conectar :(

  • Posts no fórum: 810

15/jun/2014 2:35:03 via Web

Ops, funciona neh?!?! kkkkkkkkkkkkkkk Blacklist meu fi :D
image

Contato: patrickmachado.coxa@gmail.com

Conta desativada
  • Posts no fórum: 234

15/jun/2014 3:04:19 via Web

Tobaixando p att, tava sem tempo, com essa versão to com bug na ligação, do nada me ligam e n sai som, a pessoa n escuta nada, ai tenho que reiniciar o telefone, meu primo TB ta com isso

  • Posts no fórum: 463

15/jun/2014 3:57:31 via App

Gabriel Santos

Tobaixando p att, tava sem tempo, com essa versão to com bug na ligação, do nada me ligam e n sai som, a pessoa n escuta nada, ai tenho que reiniciar o telefone, meu primo TB ta com isso

eu tbm tenho isso.. mas já tive isso em varias roms

  • Posts no fórum: 383

15/jun/2014 13:18:31 via Web

Rodrigo Cavalcanti

Gabriel Santos

Tobaixando p att, tava sem tempo, com essa versão to com bug na ligação, do nada me ligam e n sai som, a pessoa n escuta nada, ai tenho que reiniciar o telefone, meu primo TB ta com isso

eu tbm tenho isso.. mas já tive isso em varias roms

Ainda bem que nessa e na versão anterior saiu essa bug,eu tive que da wipe em td,isso me irrita

Conta desativada
  • Posts no fórum: 234

15/jun/2014 13:29:07 via Web

Ahhh então deve ter consertado, vou investigar a fundo pra saber, pq eu tinha demorado de att, se n me engano tava com umas 3 builds anteriores dessa sem atualizar rsrs

  • Posts no fórum: 278

15/jun/2014 14:53:56 via Web

~pmachado

Ops, funciona neh?!?! kkkkkkkkkkkkkkk Blacklist meu fi :D
![image][1]

[1]: https://fscl01.fonpit.de/userfiles/5616163/image/Screenshot_2014-06-14-21-14-21.png

~pmachado

Como vc adicionou o numero no blacklist?
Me da um exemplo pois ja testei varios formatos e não funciona
Outra coisa, vi ai que funcionou para SMS e para ligações tambem funcionou?

ja testei a crDroid e na CM11 em nenhuma das duas funcionou

— alterado em 15/jun/2014 15:29:50

  • Posts no fórum: 383

15/jun/2014 15:46:52 via Web

Gabriel Santos

Ahhh então deve ter consertado, vou investigar a fundo pra saber, pq eu tinha demorado de att, se n me engano tava com umas 3 builds anteriores dessa sem atualizar rsrs

kkkkk assim,né que da uma raiva esse bug kk pow tinha vezes que eu gastava d graça os créditos kk ficava loko