Motorola Moto G — [ROM™ 4.4.4][DUAL] crDroid b19 - 28/09

  • Respostas:611
  • AbertoStickySem resposta
Conta desativada
  • Posts no fórum: 63

27/ago/2014 13:40:57 via App

caio silva

André de Paula

Viko

crDroid-b14-20140818-falcon.zip (WIFI NÃO CONECTA)

Edit---> Para bug no wifi instala Xperience 13+.
http://www.androidpit.com.br/forum/608503/motorola-moto-g-kernel-cm-aosp-stock-3-4-103-xperience-13-plus-3-4-92-xperience-13-plus-stock-18-08-2014

Xperience + crDroid = Perfect
Combinação Perfeita!
Simplesmente fantástica!

[Tema][1] que eu fiz para o Moto G

[1]: https://docs.google.com/file/d/0B-bvj4_6PVunRDVaX21RSk9Ralk/edit

Meu amigo, estou em uma saga a procura de uma ROM que funcione o 3G no segundo chip, já testei a N5X e a CM11 M9 porém sem sucesso. Você sabe ou poderia fazer um teste para saber se funciona? Ficarei muito grato pela atenção.

Cara isso é questão de hardware o moto g foi programado para tirar 3g so do slot card 1...se for o caso inverte os chips

Editado por Moderador

— alterado em 27/ago/2014 21:14:29 alterado por moderador

  • Posts no fórum: 35

27/ago/2014 17:20:17 via Web

JoãoG18

caio silva

André de Paula

Viko

crDroid-b14-20140818-falcon.zip (WIFI NÃO CONECTA)

Edit---> Para bug no wifi instala Xperience 13+.
http://www.androidpit.com.br/forum/608503/motorola-moto-g-kernel-cm-aosp-stock-3-4-103-xperience-13-plus-3-4-92-xperience-13-plus-stock-18-08-2014

Xperience + crDroid = Perfect
Combinação Perfeita!
Simplesmente fantástica!

[Tema][1] que eu fiz para o Moto G

[1]: https://docs.google.com/file/d/0B-bvj4_6PVunRDVaX21RSk9Ralk/edit

Meu amigo, estou em uma saga a procura de uma ROM que funcione o 3G no segundo chip, já testei a N5X e a CM11 M9 porém sem sucesso. Você sabe ou poderia fazer um teste para saber se funciona? Ficarei muito grato pela atenção.

Cara isso é questão de hardware o moto g foi programado para tirar 3g so do slot card 1...se for o caso inverte os chips

De onde você tirou isso Véi?! Tá loco! Deixa de falar oq não sabe.

Mas enfim, o 3g pega ou não no chip 2, quando não tem chip no slot 1?

  • Posts no fórum: 29

6/set/2014 20:11:18 via Web

Estou usando a Build 16, tudo funcionando normal. Só estou com um bug chato do equalizador. Tanto no Apolo quanto no Google Music, toda vez que dou play ou troco de música da o erro: Equalizador parou. Mas só abre a janela, o APP continua funcionando normal. Já ativei e desativei o equalizador e nada, alguem sabe o que pode resolver?

  • Posts no fórum: 320

7/set/2014 1:27:44 via App

Carlim Gomes

Estou usando a Build 16, tudo funcionando normal. Só estou com um bug chato do equalizador. Tanto no Apolo quanto no Google Music, toda vez que dou play ou troco de música da o erro: Equalizador parou. Mas só abre a janela, o APP continua funcionando normal. Já ativei e desativei o equalizador e nada, alguem sabe o que pode resolver?

usa o root explorer desinstalá o equalizador e da wipe cache e dalvink

  • Posts no fórum: 29

7/set/2014 15:12:15 via Web

Daniel Doughlas

Carlim Gomes

Estou usando a Build 16, tudo funcionando normal. Só estou com um bug chato do equalizador. Tanto no Apolo quanto no Google Music, toda vez que dou play ou troco de música da o erro: Equalizador parou. Mas só abre a janela, o APP continua funcionando normal. Já ativei e desativei o equalizador e nada, alguem sabe o que pode resolver?

usa o root explorer desinstalá o equalizador e da wipe cache e dalvink

Não cosegui realizar essa ação. Tem que desinstalar direto do Root Explorer?

  • Posts no fórum: 320

7/set/2014 16:19:17 via App

abre o root explorer vai em system e procura APP ,abre e exclui o equalizador e logo em seguida de wipe cache e dalvink

  • Posts no fórum: 44

15/set/2014 0:22:34 via Web

oi galera ja tei um 2 dias q tou procurando o app da camera original da motorola :'( ajuda ai (smug)