Samsung Galaxy S4 — Mistério - Meu celular reconhece a rede mas não reconhece o chip

  • Respostas:16
  • AbertoNão stickyRespondido
  • Posts no fórum: 2

14/jun/2014 15:21:23 via Web

Meu celular esta manhã deixou de reconhecer o chip sim, mas a rede aparece normal, com até 95% de sinal. Já coloquei outro chip e nada, o que pode ser? É estranho porque se realmente não reconhece o SIM, porque ele está achando a rede?

Conta desativada
  • Posts no fórum: 6.983

14/jun/2014 16:12:39 via App

Samsung e seus bugs, primeiro veja se o IMEI está ai, digite *#06# no seu discador, se aparecer uma sequência de mais de 10 números está ok. Se não estiver você perdeu o IMEI e tem que mandar para uma assistência. Mas caso esteja tente dar um hard reset.

  • Posts no fórum: 2

14/jun/2014 16:16:43 via Web

Já havia conferido o IMEI anteriormente, e inclusive bate com a etiqueta. Irei aguardar mais alguma sugestão antes de restaurar.
Obrigado

Conta desativada
  • Posts no fórum: 12.402

16/jun/2014 6:27:59 via Web

reset do aparelho, se não resolver , liga para operadora e ve se teu imei não foi bloqueado.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 2.077

20/jun/2014 0:59:49 via App

Depois de tudo isso e não der jeito.assistência

Estou aqui para ajudar, duvidas só perguntar

  • Posts no fórum: 240

26/jun/2014 18:36:21 via App

O meu Razr i Quando coloco o chip reconhece o chip mas fica sempre em chamada de emergência. Mas acho que nai deve ser a antena pois e se eu for buscar redes ele acha de todas as operadoras, mas não consigo conectar em nenhuma, e também mas outro motivo que acho que não é a antena é que ainda consigo acessar internet 2G e 3G, mas não da pra fazer ligação nem enviar SMS, e tudo mais que use o serviço da operadora, com excessão dos dados móveis. Mas o que mi intriga, é que eu também acho que não é o software, pois já fiz Hard Reset, quando desbloqueie o bootloader fiz de novo, já troquei a ROM da vivo que tinha pela retail e continua não funcionando a rede.

Alguém tem uma dica do que eu possa fazer?

O problema começou no começo do Ano, quando o aparelho tava completando 2 anos de vida, então esqueçam assistência técnica, Hahah

Obs.: Já liguei pra operadoras e o IMEI não está bloqueado... ):

Help!

Antes de seguir qualquer passo a risca, verifique se é possível e mais conveniente recorrer a uma assistência técnica. Nem o AndroidPIT e nem nenhum membro se responsabiliza por suas ações em seus smartphones.
- Hangout&G+/+PedroLucasBR
- Fb/Pedro.lucas10
- Twt/pedrolucas772

  • Posts no fórum: 1

13/abr/2015 21:18:45 via Web

O meu e do meu primo apresentam o mesmo problema.

Verificamos o conflito quando alteramos o chip de 3g para 4g, já tocamos de chips 4x da mesma operadora.

Minha tia efetuou a mesma troca anteriormente e o dela está normal.

Em simples análise ocular verificamos que o chip da minha tia e nossos chips 3g possuem uma parte dourada maior do que as dos novos chips, quando os chips novos estão no S4 qualquer balanço ou esquentamento do aparelho faz com que o chip pare de funcionar, até que uma hora o mesmo deixa de funcionar.

Ambos somos leigos para o meio tecnológico, porém, chegamos juntos à conclusão que o Samsung Galaxy S4 possui uma área de recepção de informações do SIM Card diferente dos demais aparelhos, necessitando do chip que possui uma área maior de Data Transfer.

Testes feitos:

Meu celular com o chip antigo: POSITIVO
Celular do meu primo com o chip antigo: POSITIVO
Meu celular com o chip Novo: NEGATIVO
Celular do meu primo com o chip novo: NEGATIVO
Meu celular com o chip da minha tia: POSITIVO
Celular do meu primo com o chip da minha tia: POSITIVO
Todos os chips em outro celular (Nexus 4): POSITIVO

Isto leva a conclusão de que o chip com área de transferência (parte dourada) menor entra em conflito com este celular.

Possivelmente se isto acontece com S Galaxy S4 possa afetar em resultados perante outros aparelhos como queda de desempenho, queda de sinal, mal funcionamento de internet, bem como outros problemas que pairam diversos usuários, pois conheço muita gente que vem reclamando de problemas com o celular após a troca de chip.

Vale a pena pesquisar e lutar para que não paguemos por um erro presente ou nas empresas que projetam os celulares ou nas operadoras que deliberadamente alteraram a forma do chip (SIM Card).

Não existe assistência técnica que resolva, já levei em 3.

  • Posts no fórum: 5

4/jan/2016 9:34:19 via Web

Já desconfiava dessa, tenha dois chips aqui das mesma operadora e a diferença que tem entre eles, é só essa parte dos contatos que um é menor e outro é maior

  • Posts no fórum: 1

27/jan/2016 4:30:18 via Web

Comigo aconteceu o mesmo. Tente colocar o chip de modo que ele não trave no leitor, apenas encaixe e empurre com a bateria! Aqui fiz isto e foi o melhor método que encontrei!

  • Posts no fórum: 1

13/mai/2016 6:12:20 via Web

Pia eu matei a charada do meu s4
Vc tem que comprar o microchip que tenha a latinha menor e nao o que tem a latinha de contatos um pouco maior!
Troquei e o problema desapareceu.😎😎

  • Posts no fórum: 1

26/ago/2016 2:55:15 via Web

Pedro, também estava com esse problema no meu S4. Testei dois chips novos... um da Vivo e outro da Tim, somente o da Tim funcionou, esse é um micro sim e o da Vivo é daqueles 3 em 1. Mas coloquei fita isolante atras do chip da Vivo e funcionou =)

Acredito que era mau contato.

— alterado em 27/ago/2016 0:47:40

  • Posts no fórum: 58

27/ago/2016 1:30:06 via App

Renan Miranda

Meu celular esta manhã deixou de reconhecer o chip sim, mas a rede aparece normal, com até 95% de sinal. Já coloquei outro chip e nada, o que pode ser? É estranho porque se realmente não reconhece o SIM, porque ele está achando a rede?

Ja devia saber que era Samsung.

  • Posts no fórum: 1

22/out/2016 21:21:00 via Web

Sério, alguém tenta me ajudar nessa:

Comprei um S4 (usado e em ótimo estado), o único chip que não funcionou nele foi o meu chip da Tim.
Testei chip da Oi e Vivo nesse celular e funcionou normalmente.
Também testei meu chip da Tim em outros celulares (inclusive) em um outro S4 e funcionou.

COMO ISSO É POSSÍVEL?