Motorola Moto G — [ROM™ 4.4.4][DUAL] N5 Experience 10.3 - 23/10

  • Respostas:1.129
  • AbertoStickySem resposta
  • Posts no fórum: 810

25/jul/2014 19:28:57 via Web

Giovani Santos

~pmachado

✪✪KBÇA✪✪

Ele não sabe ler..... :D

hahaha palhação e fica passando informação errada ainda

cara, não é informação errada não... Na build 8.5, o chip 2 ta mudo... eu mesmo tive que voltar pra anterior 8.4.1, a não ser que já tenham resolvido no 8.5 e não to sabendo... Mas acho que não resolveu ainda pq não vi nada relacionado a isso em canto nenhum...

Sim, eu sei desse bug tanto quanto vcs.
No meu topico do xda a galera ta falando dele tmb.
A informação errada foi da att apenas, pois n eh nenhuma vantagem o Anderrson att ela agora sendo q as att da CM estão um lixo.(cool)

— alterado em 25/jul/2014 19:31:59

Contato: patrickmachado.coxa@gmail.com

  • Posts no fórum: 70

25/jul/2014 19:40:30 via Web

~pmachado

Sim, eu sei desse bug tanto quanto vcs.
No meu topico do xda a galera ta falando dele tmb.
A informação errada foi da att apenas, pois n eh nenhuma vantagem o Anderrson att ela agora sendo q as att da CM estão um lixo.(cool)

belezinha então...(cool)

Conta desativada
  • Posts no fórum: 1.422

25/jul/2014 20:24:59 via App

~pmachado

Giovani Santos

~pmachado

✪✪KBÇA✪✪

Ele não sabe ler..... :D

hahaha palhação e fica passando informação errada ainda

cara, não é informação errada não... Na build 8.5, o chip 2 ta mudo... eu mesmo tive que voltar pra anterior 8.4.1, a não ser que já tenham resolvido no 8.5 e não to sabendo... Mas acho que não resolveu ainda pq não vi nada relacionado a isso em canto nenhum...

Sim, eu sei desse bug tanto quanto vcs.
No meu topico do xda a galera ta falando dele tmb.
A informação errada foi da att apenas, pois n eh nenhuma vantagem o Anderrson att ela agora sendo q as att da CM estão um lixo.(cool)

Ele (Dev) que falou que essa semana ia atualizar ela, se é errado a informação vem da parte dele. Apenas repassei :D

— alterado em 25/jul/2014 20:25:43

Motorola Moto G XT1033

  • Posts no fórum: 8

26/jul/2014 2:02:47 via App

a versão 8.4.1 está sem o bug do segundo chip mudo. se estiver funcionando alguém passa o link.

  • Posts no fórum: 166

26/jul/2014 2:12:40 via App

wandson

a versão 8.4.1 está sem o bug do segundo chip mudo. se estiver funcionando alguém passa o link.

já tem o link algumas páginas atrás!

  • Posts no fórum: 810

26/jul/2014 2:16:25 via Web

Pedro

wandson

a versão 8.4.1 está sem o bug do segundo chip mudo. se estiver funcionando alguém passa o link.

já tem o link algumas páginas atrás!

Vou colocar o link da 8.4.2 no topico

Contato: patrickmachado.coxa@gmail.com

  • Posts no fórum: 8

26/jul/2014 4:47:26 via App

~pmachado

Pedro

wandson

a versão 8.4.1 está sem o bug do segundo chip mudo. se estiver funcionando alguém passa o link.

já tem o link algumas páginas atrás!

Vou colocar o link da 8.4.2 no topico

vlw , a room é muito boa mais no caso eu uso os dois chips, fica inviável usar a room com apenas um chip funcionado. obg desde já.

  • Posts no fórum: 810

26/jul/2014 5:07:59 via Web

wandson

vlw , a room é muito boa mais no caso eu uso os dois chips, fica inviável usar a room com apenas um chip funcionado. obg desde já.

mas foi por isso q coloquei a versão anterior oxi

Contato: patrickmachado.coxa@gmail.com

  • Posts no fórum: 31

26/jul/2014 20:32:24 via Web

Consigo usar a ROM sem problemas em quase todos os aspectos. Porem o aplicativo do facebook não funciona de forma alguma. Ele não sai da tela de loading e nunca carrega. Alguem sabe uma possivel solução?

— alterado em 27/jul/2014 1:35:12

  • Posts no fórum: 343

27/jul/2014 1:21:59 via Web

pessoal to com um probrema na rom quando a tela desliga o sinal do 3g some e nao vouta so quando renicia o celular mais alguem ai ta com esse probrema otra coisa qual o kernel ta bom pra por nessa rom que ta rodando de boa vlw

— alterado em 27/jul/2014 1:37:43

  • Posts no fórum: 1

28/jul/2014 14:09:16 via Web

Instalei essa ROM na sexta e ate hj não consegui resolver esse bug no 3g....se souber como resolver me fala....obrigado

  • Posts no fórum: 810

28/jul/2014 15:41:05 via Web

Junior Silva

pessoal to com um probrema na rom quando a tela desliga o sinal do 3g some e nao vouta so quando renicia o celular mais alguem ai ta com esse probrema otra coisa qual o kernel ta bom pra por nessa rom que ta rodando de boa vlw

Desabilita o Power Saver

Contato: patrickmachado.coxa@gmail.com

  • Posts no fórum: 810

28/jul/2014 15:43:05 via Web

Leonardo Santos

Instalei essa ROM na sexta e ate hj não consegui resolver esse bug no 3g....se souber como resolver me fala....obrigado

Qual bug do 3g?

Matheus Paolo

Instalei essa rom no meu celular mas a internet não está funcionando. Em nenhum dos chips. Como resolver?

Instala a rom novamente.

Luan Cabral

Consigo usar a ROM sem problemas em quase todos os aspectos. Porem o aplicativo do facebook não funciona de forma alguma. Ele não sai da tela de loading e nunca carrega. Alguem sabe uma possivel solução?

Isso n tem haver com a ROM, deve ser sua internet.

Contato: patrickmachado.coxa@gmail.com

  • Posts no fórum: 31

28/jul/2014 20:20:47 via Web

~pmachado

Leonardo Santos

Instalei essa ROM na sexta e ate hj não consegui resolver esse bug no 3g....se souber como resolver me fala....obrigado

Qual bug do 3g?

Matheus Paolo

Instalei essa rom no meu celular mas a internet não está funcionando. Em nenhum dos chips. Como resolver?

Instala a rom novamente.

Luan Cabral

Consigo usar a ROM sem problemas em quase todos os aspectos. Porem o aplicativo do facebook não funciona de forma alguma. Ele não sai da tela de loading e nunca carrega. Alguem sabe uma possivel solução?

Isso n tem haver com a ROM, deve ser sua internet.

Descobri o problema, troquei de Art pra Dalvik e agora estão todos os apps normais