Motorola Moto G — [ROM™ 4.4.4][DUAL] N5 Experience 10.3 - 23/10

  • Respostas:1.129
  • AbertoStickySem resposta
  • Posts no fórum: 82

25/ago/2014 6:30:26 via Web

problemas com a custom rom n5 dual experience, onde não consigo postar fotos no instragram. A foto é postada toda preta. E quando fico sem mexer nele, a tela não liga mais. Tenho que deixar o botão power apertado pra reinicializar. Alguém com os mesmos bugs?

  • Posts no fórum: 4

25/ago/2014 15:48:34 via Web

Wesley Gustavo

problemas com a custom rom n5 dual experience, onde não consigo postar fotos no instragram. A foto é postada toda preta. E quando fico sem mexer nele, a tela não liga mais. Tenho que deixar o botão power apertado pra reinicializar. Alguém com os mesmos bugs?

Hey man! Faz a instalação por sima da versão 8.6.2 fazendo todos os Wipes e só! Se mesmo assim os bug persistirem é so trocar o Karnel! E sobre o bug do insta é só configurar assim oooo
Abre o insta e vai em configuração---> cemera---> desativa processamento de alta qualidade!!
Vlw

  • Posts no fórum: 343

25/ago/2014 18:09:31 via Web

PESSOAL VIM AKI P FALA DESSA MARAVILHOSA ROM 9.0 PUIS ELA HOJE E TA BEM MELHOR Q A 8.3.6 LISINHA AKI O WIFI Q TRANSMITI P OTRA PESSOA TA FUNCIONANDO DE BOA EO 3G PARECE Q TA MAIS VELOZ MUITO BOA MESMO AGORA VO INSTALA ELA DO ZERO PORQ PUIS ELA PORCIMA DA 8.3.6 P TESTA E ME SUPREENDI COM ELA VLW.

  • Posts no fórum: 4

25/ago/2014 23:26:05 via Web

Primeiramente gostaria de parabenizar o dev pela perfeição desta ROM, porém tem um bug chato acontecendo comigo, ate voltei pra vs anterior pra ver se era problema com essa última. Não é sempre, mas as vezes quando o cel tá bloqueado e eu não estou usando, ele trava, e o touch não responde quando tento desbloquear e só volta ao normal se eu forçar o reset segurando a tecla power. Mais alguém com esse Bug? Alguma solução? obrigado!!

  • Posts no fórum: 383

26/ago/2014 0:03:46 via Web

Douglas Muniz

Primeiramente gostaria de parabenizar o dev pela perfeição desta ROM, porém tem um bug chato acontecendo comigo, ate voltei pra vs anterior pra ver se era problema com essa última. Não é sempre, mas as vezes quando o cel tá bloqueado e eu não estou usando, ele trava, e o touch não responde quando tento desbloquear e só volta ao normal se eu forçar o reset segurando a tecla power. Mais alguém com esse Bug? Alguma solução? obrigado!!

Eu tenho esse bug hj aconteceu umas 4 vezes já,vou até voltar pra cm11

  • Posts no fórum: 35

26/ago/2014 0:07:12 via Web

Tenho motoG 16gb porem ele acusa estar com a memoria cheia
mas quando vou em armazenamento aquela barrinha colorida fica na metade usada, e a outra metade livre, mas embaixo aparece "Espaço livre: 400 mb" sendo que pela barrinha tenho uns 6 gb livres.
Como resolver?

  • Posts no fórum: 4

26/ago/2014 0:19:06 via Web

Nikolas Gonçalves

Eu tenho esse bug hj aconteceu umas 4 vezes já,vou até voltar pra cm11

Qual cm11 você usa, de qual dia?

  • Posts no fórum: 383

26/ago/2014 2:02:49 via Web

Douglas Muniz

Nikolas Gonçalves

Eu tenho esse bug hj aconteceu umas 4 vezes já,vou até voltar pra cm11

Qual cm11 você usa, de qual dia?

agr eu vou colocar a do dia 24 mas ñ sei como ta ainda

  • Posts no fórum: 343

26/ago/2014 3:19:26 via Web

estranho instalei hoje de manha essa versao 9.0 ate agora nao achei nenhum bug ta lisinha aki o 3g ta m supriendendo a velocidade.

  • Posts no fórum: 224

26/ago/2014 3:29:49 via App

Junior Silva

estranho instalei hoje de manha essa versao 9.0 ate agora nao achei nenhum bug ta lisinha aki o 3g ta m supriendendo a velocidade.

testa asphalt ai e me fala se roda liso kkk no meu buga pra caralho

  • Posts no fórum: 224

26/ago/2014 4:00:57 via App

Junior Silva

uso o dalvik porq uso xposet

nenhum kernel modificado tbm ne. Acho que vo volta pra ela então pra ver como ela ta. E eu não sabia que o xposed funcionava nela kkk na mokee da bug

  • Posts no fórum: 343

26/ago/2014 4:06:34 via Web

cara toda sinceridade eu tava na 8.3.6 ai estalei ela por cima ai fiquei testando ela nao achei bug nenhum, nem akele de compartilha rede p otro celular, ai vi q ela ta de boa peguei estalei ela do zero puis a rom stock, atualizei p 4.4.4 ai dei format sistem wip cash e dalvik e instalei ela os gapps a camera motorola eo malivebooster versao antiga ta rodando de boa nao tive bug de broqueio de tela nada eo melhor so criente tim beta minha net 3g fica quase 3 mb de veslocidade ai fiquei mais animado usa essa rom 9.0 boa mesmo tenta ai q da certo sim, aotra coisa o xposet ta de boa aki aceitando todos os modulo incrusive o gravitybox

— alterado em 26/ago/2014 4:08:22

  • Posts no fórum: 343

26/ago/2014 4:09:45 via Web

o kernel tava usando na otra versao ai ficava força fexamento ai tirei agora nessa 9.0 to no kernel original mesmo

  • Posts no fórum: 507

26/ago/2014 13:20:37 via Web

Junior Silva

cara toda sinceridade eu tava na 8.3.6 ai estalei ela por cima ai fiquei testando ela nao achei bug nenhum, nem akele de compartilha rede p otro celular, ai vi q ela ta de boa peguei estalei ela do zero puis a rom stock, atualizei p 4.4.4 ai dei format sistem wip cash e dalvik e instalei ela os gapps a camera motorola eo malivebooster versao antiga ta rodando de boa nao tive bug de broqueio de tela nada eo melhor so criente tim beta minha net 3g fica quase 3 mb de veslocidade ai fiquei mais animado usa essa rom 9.0 boa mesmo tenta ai q da certo sim, aotra coisa o xposet ta de boa aki aceitando todos os modulo incrusive o gravitybox

Cara me passa o link da câmera motorola, não achei em lugar nenhum :'(

Smiles deixam qualquer post mais divertido (smug)
» Dispositivo 1: ASUS Zenfone 2 ZE551ML // 32GB - CM13
» Dispositivo 2: Motorola Moto G XT1033 // 16GB - Cyanpop

  • Posts no fórum: 67

26/ago/2014 13:27:43 via Web

Luys Fernnando

Junior Silva

cara toda sinceridade eu tava na 8.3.6 ai estalei ela por cima ai fiquei testando ela nao achei bug nenhum, nem akele de compartilha rede p otro celular, ai vi q ela ta de boa peguei estalei ela do zero puis a rom stock, atualizei p 4.4.4 ai dei format sistem wip cash e dalvik e instalei ela os gapps a camera motorola eo malivebooster versao antiga ta rodando de boa nao tive bug de broqueio de tela nada eo melhor so criente tim beta minha net 3g fica quase 3 mb de veslocidade ai fiquei mais animado usa essa rom 9.0 boa mesmo tenta ai q da certo sim, aotra coisa o xposet ta de boa aki aceitando todos os modulo incrusive o gravitybox

Cara me passa o link da câmera motorola, não achei em lugar nenhum :'(

No topico da cyanogen tem a camera bem no inicio.

http://www.androidpit.com.br/forum/586294/motorola-moto-g-rom-cyanogenmod-11-oficial-falcon-xt1032-xt1033

aki o link da camera direto: http://www.mediafire.com/download/xokv3mnlrlzaz45/MotoCamera442.zip

  • Posts no fórum: 507

26/ago/2014 13:35:22 via Web

Vlw ae cara :D

Smiles deixam qualquer post mais divertido (smug)
» Dispositivo 1: ASUS Zenfone 2 ZE551ML // 32GB - CM13
» Dispositivo 2: Motorola Moto G XT1033 // 16GB - Cyanpop