Motorola Moto G — [ROM™ 4.4.4][DUAL] N5 Experience 10.3 - 23/10

  • Respostas:1.129
  • AbertoStickySem resposta
  • Posts no fórum: 810

28/jun/2014 16:57:38 via App

Bruno Rodrigues

Galera o Xposed não esta pegando nesta Rom, está dando o system.ui :(

Ta sim normal, quando vc instala a runtime muda pro Dalvik automático

Contato: patrickmachado.coxa@gmail.com

  • Posts no fórum: 13

28/jun/2014 17:01:14 via Web

~pmachado

Bruno Rodrigues

Galera o Xposed não esta pegando nesta Rom, está dando o system.ui :(

Ta sim normal, quando vc instala a runtime muda pro Dalvik automático

O que tenho que fazer então, ~pmachado? Para parar de dar o system

  • Posts no fórum: 810

28/jun/2014 17:02:45 via App

Bruno Rodrigues

~pmachado

Bruno Rodrigues

Galera o Xposed não esta pegando nesta Rom, está dando o system.ui :(

Ta sim normal, quando vc instala a runtime muda pro Dalvik automático

O que tenho que fazer então, ~pmachado? Para parar de dar o system

Veja se a runtime esta Art ou Dalvik.
O Xposed n funciona com Art
Config/OpcoesDesenvolvedor

— alterado em 28/jun/2014 17:03:05

Contato: patrickmachado.coxa@gmail.com

  • Posts no fórum: 13

28/jun/2014 17:20:33 via Web

~pmachado

Bruno Rodrigues

~pmachado

Bruno Rodrigues

Galera o Xposed não esta pegando nesta Rom, está dando o system.ui :(

Ta sim normal, quando vc instala a runtime muda pro Dalvik automático

O que tenho que fazer então, ~pmachado? Para parar de dar o system

Veja se a runtime esta Art ou Dalvik.
O Xposed n funciona com Art
Config/OpcoesDesenvolvedor

Aqui ta assim, "Selecionar tempo de execução"
Usar Dalvik
Ou seja o Dalvik ta ativado

  • Posts no fórum: 810

28/jun/2014 17:24:34 via App

Bruno Rodrigues

~pmachado

Bruno Rodrigues

~pmachado

Bruno Rodrigues

Galera o Xposed não esta pegando nesta Rom, está dando o system.ui :(

Ta sim normal, quando vc instala a runtime muda pro Dalvik automático

O que tenho que fazer então, ~pmachado? Para parar de dar o system

Veja se a runtime esta Art ou Dalvik.
O Xposed n funciona com Art
Config/OpcoesDesenvolvedor

Aqui ta assim, "Selecionar tempo de execução"
Usar Dalvik
Ou seja o Dalvik ta ativado

Pow então n sei pq deu problema.
Fez instalação pela stock? Sei lá.

Contato: patrickmachado.coxa@gmail.com

Conta desativada
  • Posts no fórum: 234

28/jun/2014 19:38:47 via Web

PJulianoCardoso

Também estou usando o xposed aqui nessa ROM sem problemas. Instalei a ROM por cima da GPE.

To na gpe e o xposed ta de boa, mas usei ela dois dias na dual e o xposed tava de boa também.

  • Posts no fórum: 58

28/jun/2014 19:41:11 via Web

pessoal alguem ta tendo bug com os contatos? assim: eu importo do backup meus contatos para o app pessoas e depois de algum tempo eles simplesmente somem, não estão mais la.

Alguma dica?

Grato!!!

  • Posts no fórum: 141

28/jun/2014 19:58:49 via Web

Gente, Sabem me dizer se é possível alterar transparência da Gaveta da barra de notificação?
Sem usar o Xposed.

— alterado em 29/jun/2014 0:35:55

Moto G XT1033

  • Posts no fórum: 166

28/jun/2014 21:29:08 via App

ou google play services ta cortando na alta aqui! consumindo mais bateria que a tela.
como vcs estão ai?
isso foi depois do teclado do l.

  • Posts no fórum: 2

28/jun/2014 21:30:22 via Web

Tenho moto g dual o xt1033 acabei de colocar, mas esqueci de ver se pega os dois chips e não terminei de ler os comentarios ... os dois chips funcionam ?

  • Posts no fórum: 638

28/jun/2014 22:33:28 via Web

Vinicius Costa

Toda hora aparece "O Armazenamento da Agenda Parou" o que faço ??
Reinstalo a ROM ?

Quando você instalou fez full wipe, tentar dar um wipe cache e dalvik caso não resolva reinstala a mesma segue o tutu a risca que da certo

A pressa é inimiga da perfeição e concubina da imperfeição... Ômega tester.

  • Posts no fórum: 44

29/jun/2014 3:21:24 via Web

Galera baixos sta ROM mais quanto fui instalar a ROM o boneco do Android ficou deitado tipo morto e a ROM não foi instada ! Eu tinha colocado um stock dual no XT 1033 . baixos outra vez e nada deu na mesma coisa !:'( ai do jeito q tava instalei a(Gummy_NIGHTLY-falcon) com sta de certo . sera q fiz algo d errado (thinking)

  • Posts no fórum: 224

29/jun/2014 4:50:44 via App

walacems

Galera baixos sta ROM mais quanto fui instalar a ROM o boneco do Android ficou deitado tipo morto e a ROM não foi instada ! Eu tinha colocado um stock dual no XT 1033 . baixos outra vez e nada deu na mesma coisa !:'( ai do jeito q tava instalei a(Gummy_NIGHTLY-falcon) com sta de certo . sera q fiz algo d errado (thinking)

vc chega a entrar no recovery? fleshou o recovery de novo depois que vc instalou a stock? pq quando volta pra stock perde o custom recovery.
Pode ser o zip da ROM corrompido baixa d novo. tem um pessoal reclamando do download bugado

— alterado em 29/jun/2014 4:52:03

  • Posts no fórum: 462

29/jun/2014 19:34:28 via App

nem uma notícia sobre atualizações ?

Smartphone: Moto G 2014 (XT1069) - SubName - Titan
ROM: Resurrection Remix - 5.5.0
kernel: Stock
Versão do Android: 5.1.1
Custom Recovery: TWRP 2.8.7.0