Motorola Moto X — Sem sinal

  • Respostas:19
  • AbertoNão stickySem resposta
  • Posts no fórum: 6

26/jun/2014 2:51:26 via Web

Hj estava utilizando o X e de repente ele ficou sem sinal.. achei estranho e desliguei, tirei o chip, limpei e liguei o aparelho pra ver se voltava ao normal. Com todo esse processo ele continuou a mesma coisa, reparei q ele da sinal e rapidamente volta a ficar no '' Somente Emergência ''. :'(

Já testei o chip ( Operadora OI ) em outro celular e funcionou normalmente.

Gostaria de algumas dicas do que fazer !!

49
Conta desativada
  • Posts no fórum: 6.983

26/jun/2014 3:02:31 via Web

Testou outro chip no seu Moto X?

49
Conta desativada
  • Posts no fórum: 6.983

26/jun/2014 3:22:16 via Web

O ideal seria testar antes de fazer outra coisa

  • Posts no fórum: 6

26/jun/2014 3:38:13 via Web

Amanha vou cortar um chip e fazer o teste .. espero q resolva pq n quero mandar ele pra assistência novamente.

  • Posts no fórum: 2

18/ago/2014 19:56:06 via Web

Ola a todos queria que alguem no universo pudesse me ajudar meu moto x foi comprado na NET só não pega nenhum chip uns me disseram que e por causa do imei que o cel deve ta bloqueado pq foi roubado ou perdido já olhei em mais de 10 sites de consulta mais não consta na blacklist pra quem quiser consultar esta ai o imei 354983055137771 e nada consta e a questão e uma só como trocar o imei quero meu moto x com sinal ....... Sei que e ilegal e um apelo msm esta ai o link tbm de dois sites de consulta

  • Posts no fórum: 6

19/ago/2014 21:05:36 via Web

O meu tbm comprei pela internet, mas foi em loja conhecida e me passou a nota fiscal e garantia estendida por e-mail ( nota eletronica so imprimir )

  • Posts no fórum: 1

9/fev/2015 16:36:30 via Web

Amigo? o meu também esta assim! podes me passar o link dessa lista para que eu possa ver se o meu estar la?

60
Conta desativada
  • Posts no fórum: 12.402

9/fev/2015 21:56:13 via App

Olá nem sempre vai aparecer nas listas, pois as operadoras demoram pra atualizar, leva o aparelho na garantia,ele obrigado a ter nem que seja por 90 dias,a não ser que tu tenha comprado se segunda mão, o que já justificaria o bloqueio.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 1

22/fev/2016 21:19:45 via Web

Eu tambem estou com problemas no meu Moto X, alguem pode me ajudar? ele simplesmente não está pegando sinal de rede e nem os dados móveis. Já testei outros chip nele e nada de sinal, já testei os mesmo chi em outros aparelhos e funcionam bem. Agradeço desde já!

  • Posts no fórum: 1

1/mar/2016 14:42:25 via Web

Olá, minha irmã tem um Moto X Play e em determinados lugares ela ficava sem rede. A ponto de ligarmos e o telefone nem tocar pelo fato de estar sem rede de celular. Aqui em casa, quando ela fazia ligações com um longo tempo o sinal sempre oscilava e caía a ligação. Eu que moro na mesma casa que ela, tenho um celular que tem apenas 3G e as ligações não caem com frequência como ela. Imagino que seja porque o celular dela esteja conectado na tecnologia 4G. Era o que eu imaginava antes de procurar aqui no fórum, e depois que você comentou aqui, pude ter mais certeza disso. Então vou aguardar alguns dias conectado o Moto X play apenas em redes 3G e verificar o comportamento em ligações, para ver se cai ou não.

  • Posts no fórum: 4

3/mar/2016 2:54:53 via Web

testa a 3g a 4 g ainda e fraca tem lugares que a rede cai, fora o sinal que fica bem fraquinho a 3g o sinal fica cheio

  • Posts no fórum: 1

21/set/2016 18:03:17 via Web

Oi eu tbm tô com o mesmo problema,o meu tá v área mas quando vou ligar da rede não disponível,mas o dados funciona,aí se eu pôr no modo avião ele funciona mas depois q a área cai voltar ele fica dando sem rede de novo não tô entendendo o que eu faço

  • Posts no fórum: 1

14/out/2016 3:05:18 via Web

o meu tbm está sem sinal há mais de uma mês, no começo eu pensava que era o chip, ai troquei o chip... mas não resolveu. então levei na assistência técnica da Motorola... alegaram que teriam que trocar a placa mãe do aparelho e cobraram R$ 580,00. nao contratei o serviço, pois nao tenho esse valor no momento, além de achar bem caro tbm.. estou pensando em comprar os modulos de antena que custam R$ 30,00 no mercado mesmo e troca-los pra ver se resolve.