LG Optimus L5 — Wi-Fi e Bletooth não funcionam mais.

  • Respostas:7
  • AbertoNão stickySem resposta
  • Posts no fórum: 6

5/jul/2014 20:49:57 via Web

O Wi-FI do meu LG L5 e615f parou de funcionar, ele conecta mas não navega. Isso só começou a pouco tempo.
O Bluetooth não recebe mais arquivos, mas envia normalmente.
Me deem uma luz por favor.
Já dei Hard Reset e instalei a rom V20D (Android 4.1) mas não resolveu.
Devia ter escolhido o Sony mesmo. :D

image

  • Posts no fórum: 2.066

5/jul/2014 20:58:10 via App

Olá

limpe os dados do navegador ou tente outro,pode ser problema da sua rede tbm

Novo no fórum?antes de postar qualquer coisa leia as regras Aqui
Sempre leia o tutorial varias vezes e só faça se tiver certeza do que esta fazendo

  • Posts no fórum: 6

5/jul/2014 21:04:58 via Web

Oi, obrigado por responder, eu ja tinha feito isso, e quanto a rede acredito que esteja tudo certo pois funciona normalmente no notebook.

  • Posts no fórum: 2.066

5/jul/2014 21:19:33 via App

tenta fazer o downgrade então, para o 4.0.4

Novo no fórum?antes de postar qualquer coisa leia as regras Aqui
Sempre leia o tutorial varias vezes e só faça se tiver certeza do que esta fazendo

  • Posts no fórum: 2.066

5/jul/2014 21:19:36 via App

tenta fazer o downgrade então, para o 4.0.4

Novo no fórum?antes de postar qualquer coisa leia as regras Aqui
Sempre leia o tutorial varias vezes e só faça se tiver certeza do que esta fazendo

  • Posts no fórum: 2.077

5/jul/2014 21:24:34 via App

Como técnico em redes. Pode estar funcionado em seu not mas não no cel as vezes da erro no dhcp

Estou aqui para ajudar, duvidas só perguntar

  • Posts no fórum: 6

5/jul/2014 21:39:43 via Web

Mesmo configurando IP estático não funciona. A menos que eu tenha configurado errado, mas sempre funcionou bem com DHCP e pesquisando vi uns 200 posts de pessoas com o mesmo problema que eu, e nenhuma resolução.

— alterado em 5/jul/2014 22:17:54