Motorola Moto G — [KERNEL][AOSP/CAF] 3.4.100 - Furnace-1.3.2 [29/07/2014]

  • Respostas:71
  • AbertoStickySem resposta
  • Posts no fórum: 48

29/jul/2014 0:03:22 via App

PJulianoCardoso

Fabio Reis

você teve problemas com a camera? aqui ela parou de funcionar quando instalei o kernel. to na Cr b10.

Aqui sempre funcionou normal. Eu uso a câmera motorola que tem um zip lá no tópico da CyanogenMod.

Edit: acabei de ver aqui e a câmera não esta abrindo com essa ultima att. :(

tenho 3 App de câmera e nenhum dos 3 ta funcionando com a nova att, alguém sabe como resolver esse problemas?

quando resolver esse problema eu volto para ela.

— alterado em 29/jul/2014 0:10:24

  • Posts no fórum: 331

29/jul/2014 0:11:51 via Web

Fabio Reis

PJulianoCardoso

Fabio Reis

você teve problemas com a camera? aqui ela parou de funcionar quando instalei o kernel. to na Cr b10.

Aqui sempre funcionou normal. Eu uso a câmera motorola que tem um zip lá no tópico da CyanogenMod.

Edit: acabei de ver aqui e a câmera não esta abrindo com essa ultima att. :(

tenho 3 App de câmera e nenhum dos 3 ta funcionando com a nova att, alguém sabe como resolver esse problemas?

Aparentemente esse problema está acontecendo com ROM's que ainda não foram atualizadas com a nova firmware da câmera motorola. Instalei na Gummy 27/07 e funcionou tudo perfeito!

  • Posts no fórum: 331

29/jul/2014 0:12:01 via Web

Fabio Reis

PJulianoCardoso

Fabio Reis

você teve problemas com a camera? aqui ela parou de funcionar quando instalei o kernel. to na Cr b10.

Aqui sempre funcionou normal. Eu uso a câmera motorola que tem um zip lá no tópico da CyanogenMod.

Edit: acabei de ver aqui e a câmera não esta abrindo com essa ultima att. :(

tenho 3 App de câmera e nenhum dos 3 ta funcionando com a nova att, alguém sabe como resolver esse problemas?

quando resolver esse problema eu volto para ela.

Aparentemente esse problema está acontecendo com ROM's que ainda não foram atualizadas com a nova firmware da câmera motorola. Instalei na Gummy 27/07 e funcionou tudo perfeito!

  • Posts no fórum: 413

29/jul/2014 2:01:02 via App

Fabio Reis

parece que a Cr vai att por esses dias, quando att eu vou testar de novo

coloca a att anterior ela esta boa.

  • Posts no fórum: 306

30/jul/2014 4:08:36 via App

alguém sabe se roda de boas na omni ROM,?

"Nada é verdade, Tudo é permitido" - Ézio Auditore

Moto G ParanoidAndroid 4.4.3 - SingleSim (8 gb, fazer o quer né ( o,o)

  • Posts no fórum: 413

30/jul/2014 5:12:38 via Web

Italo fernandes

alguém sabe se roda de boas na omni ROM,?

Só testando mesmo amigo, nunca usei essa ROM.

  • Posts no fórum: 413

30/jul/2014 5:22:24 via Web

Lucas S.

Primeira página atualizada, versão 1.3.2!!

Vou continuar na v1.3.0 ainda :'(
Nada de funcionar a câmera na CyanogenMod 30/07, aguardando att da camera :D

  • Posts no fórum: 48

30/jul/2014 17:14:22 via App

PJulianoCardoso

Lucas S.

Primeira página atualizada, versão 1.3.2!!

Vou continuar na v1.3.0 ainda :'(
Nada de funcionar a câmera na CyanogenMod 30/07, aguardando att da camera :D

continua com o bug na câmera?

  • Posts no fórum: 413

30/jul/2014 17:27:50 via App

Fabio Reis

PJulianoCardoso

Lucas S.

Primeira página atualizada, versão 1.3.2!!

Vou continuar na v1.3.0 ainda :'(
Nada de funcionar a câmera na CyanogenMod 30/07, aguardando att da camera :D

continua com o bug na câmera?

sim, é só usar a versão 1.3.0 que funciona de boa.