Samsung Galaxy S4 — (ajuda) rede sem serviço

  • Respostas:16
  • AbertoNão stickySem resposta
  • Posts no fórum: 22

24/jul/2014 0:46:06 via Web

Pesssoal estou tendo problemas para fazer ligações, enviar mensagens no meu galaxy s4, ninguém consegui ligar pra mim, uso a operadora da tim, pode ser algo defeituoso no cel? Uso a rom 4.4.2. Aguardo sugestões...

Conta desativada
  • Posts no fórum: 12.402

24/jul/2014 0:53:17 via Web

olá, quantos chips de operadoras diferentes tu ja testou o aparelho?

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 1.410

24/jul/2014 0:53:52 via Web

Tente entrar em contato com a Tim (q e uma bosta diga-se de passagem), para ver se não há anomalias no serviço.

LG G2 D805 | ROM CLOUDY G3 V2.1

  • Posts no fórum: 22

24/jul/2014 1:07:05 via Web

Não cheguei testar outra operadora, mais é muito frustante não conseguir efetuar e receber ligações... Estou até achando que possa ser algo no chip do dispositivo:/

  • Posts no fórum: 22

24/jul/2014 1:10:56 via Web

Já fui numa loja da tim reclamar e me falaram que estavam colocando 4g por isso problemas na rede, mais já tem tempo isso e toda vez eles falam isso. Só no meu aparelho estou percebendo isso...

Conta desativada
  • Posts no fórum: 12.402

24/jul/2014 1:20:09 via Web

é obrigatorio ess teste , só assim vamos poder ajudar.assim que tu fizer o teste a gente volta a responder, se tu não fizer não tem com a gent ajudar.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 22

24/jul/2014 2:31:06 via Web

Já fiz teste com chip da mesma operadora que estava dano sinal normalmente para outro cel, vou ver se arrumo chip de outra operadora pra testar também

Conta desativada
  • Posts no fórum: 12.402

24/jul/2014 2:32:36 via Web

teste em outro aparelho não conte tem que testar é no teu aparelho.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 22

24/jul/2014 2:41:18 via Web

Me expressei errado, quis dzer que peguei chip da mesma operadora que estava dano sinal normalmente em outro aparelho e testei no meu.

Conta desativada
  • Posts no fórum: 12.402

24/jul/2014 2:44:00 via Web

tem que ser de operadora diferente.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 22

24/jul/2014 3:16:40 via Web

Esqueci de mensionar que meu aparelho é s4 i9505 e a opção de rede selecionada é a LTE, pode interferir em algo?

Conta desativada
  • Posts no fórum: 1.410

24/jul/2014 13:07:53 via Web

Entao estamos chegando na fonte do seu problema, ta mais parecendo que e sua operadora.

LG G2 D805 | ROM CLOUDY G3 V2.1

  • Posts no fórum: 22

28/jul/2014 0:08:56 via Web

Pesquisei no google e achei essa seguinte informação, vejam se prossegue...

Há mais ou menos 3 semanas meu celular Samsung Galaxy S4, modelo GT I9505 4G, parou de funcionar a rede LTE/WDCMA/GSM impossibilitando a navegação e a fazer chamadas. Após trocarchi na operadora e ir na assistência da Samsung, fui informado que meu aparelho deveria ser utilizado na opção apenas GSM.

Existem S4-I9505 importados que não tem o 4G compatível com o brasileiro, Algumas lojas andam vendendo sem informar o problema.

Ta ae a fonte, pra quem quizer da uma olhada

— alterado em 28/jul/2014 3:11:29 alterado por moderador

  • Posts no fórum: 1

27/ago/2015 17:06:12 via Web

Gabriel Castro

Atualizei o modem para MJ8 e resolvi o problema...

Olá Gabriel como vc atualizo para esse modem, meu aparelho é igual ele só funciona internet e ligação nao faz esta sem serviço.