Motorola Moto G — Sinal do MotoG

  • Respostas:4
  • AbertoNão stickySem resposta
  • Posts no fórum: 3

30/jul/2014 20:39:32 via Web

Oi, tenho meu MotoG desde maio usando somente o sim 1 da Tim. Ontem troquei e coloquei o sim 1 da Claro com a esperança de ter melhor sinal de internet que sempre fica em H ou E... Porém continuei com o H++ na claro e depois ficou branco e sem internet. Resultado: tô usando o sim 2 em E. Eu nunca vi o 3G no meu cel, alguém pode me ajudar? Uso o pacote pré pago será que influencia na transmissão do sinal? No mais é um ótimo aparelho.

  • Posts no fórum: 432

30/jul/2014 20:49:15 via App

No meu Moto E as vezes a Vivo e a Tim ficam no E ou H, em lugares que pega H+

Motorola Moto E - XT1025
• CyanogenMod 13.0 (MM 6.0.1)
• TWRP 2.8.7

  • Posts no fórum: 3

30/jul/2014 21:30:08 via Web

O meu tbm acontece isso. E não passa disso, as vezes fica tão lenta que desisto de abrir a página. O sinal vem automático né, sem precisar configurar?

  • Posts no fórum: 432

31/jul/2014 5:03:04 via App

Valdirene Melo

O meu tbm acontece isso. E não passa disso, as vezes fica tão lenta que desisto de abrir a página. O sinal vem automático né, sem precisar configurar?

Sim. Mas você pode verificar em configurações se está ativado a opção de apenas dados 2g.

Motorola Moto E - XT1025
• CyanogenMod 13.0 (MM 6.0.1)
• TWRP 2.8.7

  • Posts no fórum: 3

31/jul/2014 5:25:36 via Web

Verifiquei. Ta desativado, meu irmão usa claro porem franquia e tem 3g, ao meu lado. E o meu é pre pago e nada. Então não é cobertura do sinal e sim do que a operadora libera. Estou certa neste pensamento?