Dark theme App AndroidPit

  • Respostas:37
  • AbertoNão stickySem resposta
Conta desativada
  • Posts no fórum: 6.983

25/ago/2014 17:37:44 via App

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

  • Posts no fórum: 3.265

25/ago/2014 17:50:11 via App

Artur Eduardo

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

Eu achei um bug amigo. Por exemplo você ta lendo alguma notícia, por exemplo a que tem do Nexus 6, ai dentro da noticia tem um link para ir para um artigo, e quando ele vai carregar o artigo, ele fala que infelismente o AndroidPit parou, e não consegue carregar o artigo. O que eu achei foi esse.

— alterado em 25/ago/2014 18:00:43

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━

Conta desativada
  • Posts no fórum: 6.983

25/ago/2014 20:31:23 via App

Vinicius Moura

Artur Eduardo

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

Eu achei um bug amigo. Por exemplo você ta lendo alguma notícia, por exemplo a que tem do Nexus 6, ai dentro da noticia tem um link para ir para um artigo, e quando ele vai carregar o artigo, ele fala que infelismente o AndroidPit parou, e não consegue carregar o artigo. O que eu achei foi esse.

Tentou limpar os dados do app e tentar novamente? Alguém mais teve este bug?

  • Posts no fórum: 3.265

25/ago/2014 20:40:35 via App

Artur Eduardo

Vinicius Moura

Artur Eduardo

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

Eu achei um bug amigo. Por exemplo você ta lendo alguma notícia, por exemplo a que tem do Nexus 6, ai dentro da noticia tem um link para ir para um artigo, e quando ele vai carregar o artigo, ele fala que infelismente o AndroidPit parou, e não consegue carregar o artigo. O que eu achei foi esse.

Tentou limpar os dados do app e tentar novamente? Alguém mais teve este bug?

Já sim amigo. Limpei os dados, o cache, ai entrei na minha conta de novo e continuo do mesmo jeito. Sim e só acontece esse erro quando estou lendo as noticias, se eu estiver no forum e eu clicar em algum link do Androidpit ele carrega normal. Mais se for nas noticias da o erro.

— alterado em 25/ago/2014 20:43:07

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━

  • Posts no fórum: 1.198

25/ago/2014 21:14:13 via App

Artur Eduardo

Vinicius Moura

Artur Eduardo

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

Eu achei um bug amigo. Por exemplo você ta lendo alguma notícia, por exemplo a que tem do Nexus 6, ai dentro da noticia tem um link para ir para um artigo, e quando ele vai carregar o artigo, ele fala que infelismente o AndroidPit parou, e não consegue carregar o artigo. O que eu achei foi esse.

Tentou limpar os dados do app e tentar novamente? Alguém mais teve este bug?

Eu tive mas especificamente nesse post ( http://www.androidpit.com.br/motorola-novos-dispositivos-2014 ) sempre q clico link mostra o erro e o app reiniciar

Modelo: Redmi 2 - HM 2LTE-BR
ROM: NXROM
Kernel: Stock
Xposed e Root

Modelo: Moto G 2014 XT1068
ROM: NXROM 10.0.1
Kernel: MonsterKernel V3
Xposed e Root

  • Posts no fórum: 3.265

25/ago/2014 21:17:21 via App

Jorge Carlos

Artur Eduardo

Vinicius Moura

Artur Eduardo

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

Eu achei um bug amigo. Por exemplo você ta lendo alguma notícia, por exemplo a que tem do Nexus 6, ai dentro da noticia tem um link para ir para um artigo, e quando ele vai carregar o artigo, ele fala que infelismente o AndroidPit parou, e não consegue carregar o artigo. O que eu achei foi esse.

Tentou limpar os dados do app e tentar novamente? Alguém mais teve este bug?

Eu tive mas especificamente nesse post ( http://www.androidpit.com.br/motorola-novos-dispositivos-2014 ) sempre q clico link mostra o erro e o app reiniciar

Pois é. Ele mostra o erro e reinicia o app.

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━

Conta desativada
  • Posts no fórum: 6.983

25/ago/2014 23:20:16 via App

Vinicius Moura

Jorge Carlos

Artur Eduardo

Vinicius Moura

Artur Eduardo

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

Eu achei um bug amigo. Por exemplo você ta lendo alguma notícia, por exemplo a que tem do Nexus 6, ai dentro da noticia tem um link para ir para um artigo, e quando ele vai carregar o artigo, ele fala que infelismente o AndroidPit parou, e não consegue carregar o artigo. O que eu achei foi esse.

Tentou limpar os dados do app e tentar novamente? Alguém mais teve este bug?

Eu tive mas especificamente nesse post ( http://www.androidpit.com.br/motorola-novos-dispositivos-2014 ) sempre q clico link mostra o erro e o app reiniciar

Pois é. Ele mostra o erro e reinicia o app.

Aqui está funcionando corretamente, por favor verifiquem a versão do aplicativo, ele deve estar na 2.4.0

Conta desativada
  • Posts no fórum: 6.983

25/ago/2014 23:20:32 via App

Vinicius Moura

Jorge Carlos

Artur Eduardo

Vinicius Moura

Artur Eduardo

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

Eu achei um bug amigo. Por exemplo você ta lendo alguma notícia, por exemplo a que tem do Nexus 6, ai dentro da noticia tem um link para ir para um artigo, e quando ele vai carregar o artigo, ele fala que infelismente o AndroidPit parou, e não consegue carregar o artigo. O que eu achei foi esse.

Tentou limpar os dados do app e tentar novamente? Alguém mais teve este bug?

Eu tive mas especificamente nesse post ( http://www.androidpit.com.br/motorola-novos-dispositivos-2014 ) sempre q clico link mostra o erro e o app reiniciar

Pois é. Ele mostra o erro e reinicia o app.

Aqui está funcionando corretamente, por favor verifiquem a versão do aplicativo, ele deve estar na 2.4.0

  • Posts no fórum: 3.265

25/ago/2014 23:37:50 via App

Artur Eduardo

Vinicius Moura

Jorge Carlos

Artur Eduardo

Vinicius Moura

Artur Eduardo

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

Eu achei um bug amigo. Por exemplo você ta lendo alguma notícia, por exemplo a que tem do Nexus 6, ai dentro da noticia tem um link para ir para um artigo, e quando ele vai carregar o artigo, ele fala que infelismente o AndroidPit parou, e não consegue carregar o artigo. O que eu achei foi esse.

Tentou limpar os dados do app e tentar novamente? Alguém mais teve este bug?

Eu tive mas especificamente nesse post ( http://www.androidpit.com.br/motorola-novos-dispositivos-2014 ) sempre q clico link mostra o erro e o app reiniciar

Pois é. Ele mostra o erro e reinicia o app.

Aqui está funcionando corretamente, por favor verifiquem a versão do aplicativo, ele deve estar na 2.4.0

Sim amigo, aqui está na 2.4.0 e estou tendo esse erro, já fiz a limpeza de dados, fiz a desinstalação e instalação, mais continua do mesmo jeito..

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━

Conta desativada
  • Posts no fórum: 6.983

26/ago/2014 0:21:08 via App

Vinicius Moura

Artur Eduardo

Vinicius Moura

Jorge Carlos

Artur Eduardo

Vinicius Moura

Artur Eduardo

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

Eu achei um bug amigo. Por exemplo você ta lendo alguma notícia, por exemplo a que tem do Nexus 6, ai dentro da noticia tem um link para ir para um artigo, e quando ele vai carregar o artigo, ele fala que infelismente o AndroidPit parou, e não consegue carregar o artigo. O que eu achei foi esse.

Tentou limpar os dados do app e tentar novamente? Alguém mais teve este bug?

Eu tive mas especificamente nesse post ( http://www.androidpit.com.br/motorola-novos-dispositivos-2014 ) sempre q clico link mostra o erro e o app reiniciar

Pois é. Ele mostra o erro e reinicia o app.

Aqui está funcionando corretamente, por favor verifiquem a versão do aplicativo, ele deve estar na 2.4.0

Sim amigo, aqui está na 2.4.0 e estou tendo esse erro, já fiz a limpeza de dados, fiz a desinstalação e instalação, mais continua do mesmo jeito..

Deve ser corrigido na próxima atualização, vou entrar no fórum alemão e ver se eles já sabem do bug

  • Posts no fórum: 3.265

26/ago/2014 0:35:34 via App

Artur Eduardo

Vinicius Moura

Artur Eduardo

Vinicius Moura

Jorge Carlos

Artur Eduardo

Vinicius Moura

Artur Eduardo

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

Eu achei um bug amigo. Por exemplo você ta lendo alguma notícia, por exemplo a que tem do Nexus 6, ai dentro da noticia tem um link para ir para um artigo, e quando ele vai carregar o artigo, ele fala que infelismente o AndroidPit parou, e não consegue carregar o artigo. O que eu achei foi esse.

Tentou limpar os dados do app e tentar novamente? Alguém mais teve este bug?

Eu tive mas especificamente nesse post ( http://www.androidpit.com.br/motorola-novos-dispositivos-2014 ) sempre q clico link mostra o erro e o app reiniciar

Pois é. Ele mostra o erro e reinicia o app.

Aqui está funcionando corretamente, por favor verifiquem a versão do aplicativo, ele deve estar na 2.4.0

Sim amigo, aqui está na 2.4.0 e estou tendo esse erro, já fiz a limpeza de dados, fiz a desinstalação e instalação, mais continua do mesmo jeito..

Deve ser corrigido na próxima atualização, vou entrar no fórum alemão e ver se eles já sabem do bug

Beleza amigo.

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━

  • Posts no fórum: 1.198

26/ago/2014 2:12:40 via Web

Artur Eduardo

Vinicius Moura

Jorge Carlos

Artur Eduardo

Vinicius Moura

Artur Eduardo

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

Eu achei um bug amigo. Por exemplo você ta lendo alguma notícia, por exemplo a que tem do Nexus 6, ai dentro da noticia tem um link para ir para um artigo, e quando ele vai carregar o artigo, ele fala que infelismente o AndroidPit parou, e não consegue carregar o artigo. O que eu achei foi esse.

Tentou limpar os dados do app e tentar novamente? Alguém mais teve este bug?

Eu tive mas especificamente nesse post ( http://www.androidpit.com.br/motorola-novos-dispositivos-2014 ) sempre q clico link mostra o erro e o app reiniciar

Pois é. Ele mostra o erro e reinicia o app.

Aqui está funcionando corretamente, por favor verifiquem a versão do aplicativo, ele deve estar na 2.4.0

image

Essa é uma print da tela do meu smart, como pode ver a versão é a 2.4.0 aproveitando q vc vai levar esse bug aos de devs do app não seria possível dar a sugestão do envio de imagens para o servidor de vcs pelo app para postar no fórum

Modelo: Redmi 2 - HM 2LTE-BR
ROM: NXROM
Kernel: Stock
Xposed e Root

Modelo: Moto G 2014 XT1068
ROM: NXROM 10.0.1
Kernel: MonsterKernel V3
Xposed e Root

  • Posts no fórum: 380

26/ago/2014 2:24:48 via App

Artur Eduardo

Vinicius Moura

Artur Eduardo

Os que foram se tornaram alpha testers peço que se acharem algum bug reportem que eu mandowv para a Camila informar o desenvolvedor.

Eu achei um bug amigo. Por exemplo você ta lendo alguma notícia, por exemplo a que tem do Nexus 6, ai dentro da noticia tem um link para ir para um artigo, e quando ele vai carregar o artigo, ele fala que infelismente o AndroidPit parou, e não consegue carregar o artigo. O que eu achei foi esse.

Tentou limpar os dados do app e tentar novamente? Alguém mais teve este bug?

meu tbm cai a conexão aqui

  • Posts no fórum: 3.265

10/set/2014 16:16:56 via App

Nossa cara, não sei o que houve, formatei meu aparelho, dai quando fui baixar o app do AndroidPit de novo, não tem mais a opção de dark theme, eu tinha virado beta tester. E agora?

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━

  • Posts no fórum: 1.198

10/set/2014 17:09:36 via App

Vinicius Moura

Nossa cara, não sei o que houve, formatei meu aparelho, dai quando fui baixar o app do AndroidPit de novo, não tem mais a opção de dark theme, eu tinha virado beta tester. E agora?

Espera a play store atualizar o seu app com a versão beta tester, tb ocorreu isso aki cmg, instalei e desinstalei até vir com a beta husahusahusahu

Modelo: Redmi 2 - HM 2LTE-BR
ROM: NXROM
Kernel: Stock
Xposed e Root

Modelo: Moto G 2014 XT1068
ROM: NXROM 10.0.1
Kernel: MonsterKernel V3
Xposed e Root

  • Posts no fórum: 3.265

10/set/2014 17:12:05 via App

Jorge Carlos

Vinicius Moura

Nossa cara, não sei o que houve, formatei meu aparelho, dai quando fui baixar o app do AndroidPit de novo, não tem mais a opção de dark theme, eu tinha virado beta tester. E agora?

Espera a play store atualizar o seu app com a versão beta tester, tb ocorreu isso aki cmg, instalei e desinstalei até vir com a beta husahusahusahu

Obrigado ai amigo, vou esperar então rs, valeu aii..

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━

  • Posts no fórum: 3.265

10/set/2014 18:28:51 via App

Consegui baixar de novo o APP na versão 2.4.0 . Limpei os dados do APP, depois desinstalei o app e baixei de novo e deu certo !

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━