Motorola Moto G (2014) — Japonezinha Falante

  • Respostas:9
  • AbertoNão stickySem resposta
  • Posts no fórum: 78

10/out/2014 19:37:14 via Web

Ola pessoal gostaria de tirar uma duvida tenho o novo moto g segunda geracao,e gostaria de saber cmo desabilitar a japonsesinha que fica falando um monte de coisas em japones..alguem sabe cmo desabilito esse processo obrigado kalu.

Conta desativada
  • Posts no fórum: 1.410

10/out/2014 20:56:29 via Web

japoneisinha???? como assim amigo??????

LG G2 D805 | ROM CLOUDY G3 V2.1

Conta desativada
  • Posts no fórum: 6.954

10/out/2014 20:57:09 via Web

Como assim? Você quer dizer os comandos por voz?

  • Posts no fórum: 378

10/out/2014 21:32:55 via App

tenho um L5 guerreiro e um s4 ... o L5 não para de fala só que em pt-br kkkkkkkk
já desativei a função de voz e não adianta , eu tive que tirar o som do sistema pra parar t.t

  • Posts no fórum: 78

10/out/2014 22:05:21 via Web

amigo eu nao sei porque postou esse link pra min.....dizendo cmo devo fazer isso ou aquilo...eu apenas postei um poblema que apareceu no meu moto g amigo apenas isso...eu nem sei mesmo aonde postar as coisas por aqui....a~penas queria que alguem me ajudasse a resolver isso..ok nao e comando de voz a que se refere por exemplo estou no watsap ai ouco essa voz feminina falando em japones ok claudio

Conta desativada
  • Posts no fórum: 12.402

10/out/2014 22:33:53 via App

Claudio Mota

e amigo sua resposta n ajudou....claudio

Olá, o link que tu fala é. a assinatura dele, em todos os post dele vai ter esse link, mas ele só te fez uma pergunta, não postou o link pra ti como resposta, agora quanto ao teu problema, pode se a acessibilidade que está ativado o recurso de leitura de tela,e por acaso está em japonês, veja lá na acessibilidade e desativa o que tiver ativa do

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 78

10/out/2014 22:40:49 via Web

ok jefferson nao entendo mto disso em postar...aqui...nao sei usar ok mas tdo bem pelo menos sempre me respondem inclusive vc amigo.,mas quanto ao que disse acima esta tdo desativado no acessabilidade ok...esse problema ta acontecento quando entro no watsap via wifii..ok aparece essa japonesa falando em japones...mas o problema continua ok

Conta desativada
  • Posts no fórum: 12.402

10/out/2014 22:44:23 via App

Claudio Mota

ok jefferson nao entendo mto disso em postar...aqui...nao sei usar ok mas tdo bem pelo menos sempre me respondem inclusive vc amigo.,mas quanto ao que disse acima esta tdo desativado no acessabilidade ok...esse problema ta acontecento quando entro no watsap via wifii..ok aparece essa japonesa falando em japones...mas o problema continua ok

bom, o que eu suspeitei então não deve ser, bom minha sugestão, restaurar o padrão de fábrica e instalar um por um os teus app, para ver se o problema persiste, mas antes pode desinstalar o whats e instalar denovo,pra testar,é. o que me ocorre de sugestões agora.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 78

10/out/2014 22:51:28 via Web

valeu meu amigo vou desinstalar o watasap e instalar de novo o problema que meu zap nao e o normal e sim o plus+ que e dificil de achar na net ok mas vou tentar pra ver o que acontece...depois posto o que houve valeu mano abraco e obrigado claudio (kalu)