Problema urgente! - Nexus 5

  • Respostas:8
  • AbertoNão stickySem resposta
  • Posts no fórum: 7

29/out/2014 11:51:16 via Web

Bom dia galera!

Seguinte.
Acordei e dei de cara com o meu celular reiniciando (Escrito "Google" na tela), em seguida apareceu as bolinhas coloridas do google (tudo normal), até que ele volta a aparecer o escrito "Google" e depois as bolinhas.. Um looping sem fim! (e sabe lá desde que hora estava nesse looping)
Tirei ele da força (pois passou a noite toda no carregador, como de costume) ligou normal, porém com a hora errada (cerca de 50 minutos atrasado) e desde então sinal nenhum.

Alguém tem uma explicação? Já aconteceu com alguém? Uma solução? HELP!

  • Posts no fórum: 378

29/out/2014 12:05:26 via App

tive um cell que se eu colocava pra reiniciar conectado no carregador ele dava o mesmo problema, tive que me acustumar com isso na época .

  • Posts no fórum: 7

29/out/2014 12:14:28 via Web

Mas cara, esse não é o problema.

Ele ta sem sinal! 0 sinal, desde quando tirei da força;
Acabei de formatá-lo e o problema persiste. :(

  • Posts no fórum: 1.680

29/out/2014 12:30:23 via Web

Itl Pps

Mas cara, esse não é o problema.

Ele ta sem sinal! 0 sinal, desde quando tirei da força;
Acabei de formatá-lo e o problema persiste. :(

Dê mais informações, ele tá com a Rom stock, bootloader desbloqueado, kernel modificado, root...

  • Posts no fórum: 7

29/out/2014 12:38:11 via Web

Hugo Castelani

Itl Pps

Mas cara, esse não é o problema.

Ele ta sem sinal! 0 sinal, desde quando tirei da força;
Acabei de formatá-lo e o problema persiste. :(

Dê mais informações, ele tá com a Rom stock, bootloader desbloqueado, kernel modificado, root...

Minha única modificação foi fazer o Root.

Conta desativada
  • Posts no fórum: 12.402

29/out/2014 13:36:49 via Web

Itl Pps

Seria possível uma sobrecarga danificar algo?

Não vejo outra explicação.. :(

digita no discador #06#, se aparecer tudo 0000000, ja era teu imei, se tiver numeros , pode ser teu chip da operadora, tu ja colocou outro?

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 7

29/out/2014 13:52:28 via Web

jefferson h.

Itl Pps

Seria possível uma sobrecarga danificar algo?

Não vejo outra explicação.. :(

digita no discador #06#, se aparecer tudo 0000000, ja era teu imei, se tiver numeros , pode ser teu chip da operadora, tu ja colocou outro?

Deu pra ver o código do emei com *#06# :p
Felizmente não é tudo 0.

E ainda não testei outro chip, vou achar alguém que me empreste aqui, logo volto com a resposta.
Obrigado

  • Posts no fórum: 7

29/out/2014 16:25:38 via Web

Coloquei o chip de um amigo e funcionou tudo belezinha, e o meu chip funcionou no aparelho dele também..
Quando voltei o chip, mesma coisa.. Pelo menos sabemos onde é o problema, mas mesmo assim, o motivo disso ainda me intriga -_-

Obrigado a todos :D