ASUS Zenfone 5 — [Ajuda] Zenfone 5 Travado No Logo Da Asus !!

  • Respostas:90
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

10/fev/2016 19:25:26 via Web

Meu caro Cledson, passei por este problema neste feriadão de carnaval, inclusive entrei em contato com a Asus para saber como enviar meu aparelho para a assistencia em São Paulo.
Acesse este link abaixo, onde encontrará todas as informações para destravar seu zenfone, comigo deu certo apos alguns perrengues.

Procure por - Loop infinito Zenfone 5 (Como resolver) Português

OBS.:
1º assista o video completo para ver se consegue;
2º baixe todos os arquivos que ele pede, caso não ache com o que ele fez, faça como eu, baixe o que vc achar.
3º vc precisará de um programa chamado adbdriver, pelo link que ele fornece eu não achei, achei na descrição de outro video
( Instalando a Stock ROM no Zenfone 5)

Apanhei um pouco para conseguir devido ao programa adb que não instalava de jeito nenhum, mas qdo achei este novo link aí deu tudo certo. Boa sorte.

OBS: não coloquei os links pq este forum não permite. Abraços

  • Posts no fórum: 5

3/mar/2016 23:35:17 via Web

Tiago pereira, fiz o que vc falou, porem usei a WW_6.3.3.3, pois o meu é o zenfone 6, obrigado cara, realmente essa versao ignora o recovery e o bootloader, que era o que no meu nao ia por nada, agradeço ao empenho da galera que ajudou, abraço.

  • Posts no fórum: 1

29/abr/2016 20:35:44 via Web

Oie, você conseguiu resolver o problema? Meu celular está igual o seu e não sei o que fazer.

  • Posts no fórum: 1

6/mai/2016 21:23:32 via Web

o meu travou na logo da Asus logo após eu tentar fazer o root, porém eu tinha o luky patcher instalado, saberia como resolver isso?

  • Posts no fórum: 1

26/set/2016 16:21:22 via Web

Bom dia, meu é Zenfone 2 tbm, seu aparece robozinho ? Eu entro pra dar os comando aparece: * cannot read 'update.zip' ... sabe como resolveR? Grato

  • Posts no fórum: 1

15/out/2016 23:01:04 via Web

Olá pessoal recentemente comprei um Zenfone GO ZB452KG, ele descarregou, coloquei pra carregar, quando fui ligar parou na tela da asus, não entra na tela de reser nem na de fastboot, as vezes aparece iciando android mas nada acontece, nem o robozinho aparece, não ligar de jeito nenhum!!!! aguém saberia como resolver esse problema!!!! desde já, agradeço a todos!!!!

— alterado em 15/out/2016 23:05:23