Motorola Moto G (2014) — problemas nas ligações do moto g

  • Respostas:6
  • AbertoNão stickySem resposta
  • Posts no fórum: 21

18/nov/2014 16:39:22 via Web

meu celular comecou a dar um problema , quando faco ou recebo ligacao eu nao ouso nada, ja a pessoas do outro lada da linha me ouvi.
ja fiz um procedimento de: configuracoes, aplicacoes, todos, efeito de son , parar e depois reiniciar,
deu certo mais depois de um tempo , voltou

alguem sabe um moto de nao mais acontecer ou saber o que esta causando isso?

meu celular é o moto g 2° gerecao.

  • Posts no fórum: 2.077

18/nov/2014 17:48:19 via App

Bug normal, sempre reinicie seu cel em 24h pode ajuda

Estou aqui para ajudar, duvidas só perguntar

  • Posts no fórum: 21

18/nov/2014 18:57:12 via Web

mais mesmos apos reiniciar e ainda mesmo forcando parando em aplicações: todos, efeito son , ou telefone, gerenciador etc
o não esta mais voltando. ou seja ouvindo a ligação.
uma vez nao resolvendo esse problema de forma permante pode se torna definitivo.

alguem sabe de alguma forma?

— alterado em 18/nov/2014 18:58:23

  • Posts no fórum: 21

19/nov/2014 13:07:39 via Web

nao, pois nao estou querendo perder todos meu dados, e informações etc.
também penso que possar te uma solução mais fácil.
tipo muitos problemas de celular a mair parte recorrer a restaurar os padraos de fabrica. deixo essa alternativa da uma, apos testa varias outras.

por exemplo, um tempo atras com a entrada do horario de verao, vários celulares da Motorola estavam com problemas e algumas pessoas ja recorrer a restauração ou seja hard reset. embora a solução era so desmarcar o campo de fuso horário de hora automático.

assim penso que talvez tenha uma solucao mais facil e se nao tive, assistência técnica pode ser melhor que restaurar tudo.

  • Posts no fórum: 21

19/nov/2014 20:23:13 via Web

oi descobri algumas coisas novas e importantes.
o audio das ligações DAR para escutar se estiver conectado a um fone.
instalei um aplicativo chamada HF BUTTON ,e FUNCIONOU seguindo o passo a passo.
os videos e áudios , funcionar perfeitamente, ou seja o problema ERA especifica nas ligações, então nao é problema de áudio do aparelho nao.

É um burg especifico ligado a chamadas telefônica.
POIS O CELULAR PENSAVA QUE ESTAVA CONECTADO AO FONE. APOS INSTALAR O APLICATIVO, DESLIGUE O CELULAR E ESPERO UNS 2 MINUTOS , LIGUE NOVAMENTE QUE VAI FUNCIONAR DE BOA.

— alterado em 24/nov/2014 12:57:44