Você está tendo problemas com o YouTube?

  • Respostas:20
  • AbertoNão stickySem resposta
Conta desativada
  • Posts no fórum: 6.983

9/dez/2014 23:14:44 via App

Alguns usuários estão relatando um erro ao tentar reproduzir videos no YouTube.

Eu também estou com o erro que diz que a conexão com o servidor foi perdida.

Você está com este problema?

Conta desativada
  • Posts no fórum: 6.983

9/dez/2014 23:26:26 via App

DjStifler ( Rodrigo )

Aki ta normal
YouTube Versão 6.0.11
Qual a versão do de vcs ?

Está, limpei os dados, restaurei as versões anteriores e nada.

  • Posts no fórum: 168

9/dez/2014 23:30:25 via App

Artur Eduardo

DjStifler ( Rodrigo )

Aki ta normal
YouTube Versão 6.0.11
Qual a versão do de vcs ?

Está, limpei os dados, restaurei as versões anteriores e nada.

acabei de testar manda um link q VC teve problema pra eu ver se da erro aki.

Conta desativada
  • Posts no fórum: 6.983

9/dez/2014 23:32:11 via App

DjStifler ( Rodrigo )

Artur Eduardo

DjStifler ( Rodrigo )

Aki ta normal
YouTube Versão 6.0.11
Qual a versão do de vcs ?

Está, limpei os dados, restaurei as versões anteriores e nada.

acabei de testar manda um link q VC teve problema pra eu ver se da erro aki.

Qualquer vídeo que eu abrir da erro.

  • Posts no fórum: 168

9/dez/2014 23:41:29 via App

Artur Eduardo

DjStifler ( Rodrigo )

Artur Eduardo

DjStifler ( Rodrigo )

Aki ta normal
YouTube Versão 6.0.11
Qual a versão do de vcs ?

Está, limpei os dados, restaurei as versões anteriores e nada.

acabei de testar manda um link q VC teve problema pra eu ver se da erro aki.

Qualquer vídeo que eu abrir da erro.

Vixi mais e só no app ou pelo site tbm?

Conta desativada
  • Posts no fórum: 6.983

9/dez/2014 23:43:02 via App

DjStifler ( Rodrigo )

Artur Eduardo

DjStifler ( Rodrigo )

Artur Eduardo

DjStifler ( Rodrigo )

Aki ta normal
YouTube Versão 6.0.11
Qual a versão do de vcs ?

Está, limpei os dados, restaurei as versões anteriores e nada.

acabei de testar manda um link q VC teve problema pra eu ver se da erro aki.

Qualquer vídeo que eu abrir da erro.

Vixi mais e só no app ou pelo site tbm?

Só no aplicativo

  • Posts no fórum: 168

9/dez/2014 23:57:25 via App

Artur Eduardo

DjStifler ( Rodrigo )

Artur Eduardo

DjStifler ( Rodrigo )

Artur Eduardo

DjStifler ( Rodrigo )

Aki ta normal
YouTube Versão 6.0.11
Qual a versão do de vcs ?

Está, limpei os dados, restaurei as versões anteriores e nada.

acabei de testar manda um link q VC teve problema pra eu ver se da erro aki.

Qualquer vídeo que eu abrir da erro.

Vixi mais e só no app ou pelo site tbm?

Só no aplicativo

  • TENTE ISSO E AVISA SE FUNCIONOU *

vá em configuração/gerenciador de aplicativos/ aperte no youtube limpe dados, cache e desative atualizações ele volta na versão de fabrica deve funcionar segundo relatos de vários q passaram por isso.

Conta desativada
  • Posts no fórum: 6.983

10/dez/2014 0:01:43 via App

DjStifler ( Rodrigo )

Artur Eduardo

DjStifler ( Rodrigo )

Artur Eduardo

DjStifler ( Rodrigo )

Artur Eduardo

DjStifler ( Rodrigo )

Aki ta normal
YouTube Versão 6.0.11
Qual a versão do de vcs ?

Está, limpei os dados, restaurei as versões anteriores e nada.

acabei de testar manda um link q VC teve problema pra eu ver se da erro aki.

Qualquer vídeo que eu abrir da erro.

Vixi mais e só no app ou pelo site tbm?

Só no aplicativo

  • TENTE ISSO E AVISA SE FUNCIONOU *

vá em configuração/gerenciador de aplicativos/ aperte no youtube limpe dados, cache e desative atualizações ele volta na versão de fabrica deve funcionar segundo relatos de vários q passaram por isso.

Já fiz isso mas não funcionou, vou tentar de novo.

Conta desativada
  • Posts no fórum: 6.983

10/dez/2014 0:05:00 via App

E como de esperado, não funcionou, vou ver o que faço.

Conta desativada
  • Posts no fórum: 6.983

10/dez/2014 0:30:23 via App

DjStifler ( Rodrigo )

Artur Eduardo

E como de esperado, não funcionou, vou ver o que faço.

Tenso ✴ :'(

WiFi ou Dados?

Wifi

  • Posts no fórum: 1

10/dez/2014 12:58:01 via Web

Olá amigo tenta fazer o seguinte:Retirar a conta Google>limpar o cache do google play service > restaura o o google play versão de fabrica e limpa o cache>restaura o youtube versão de fabrica e limpa o cache > desligue o aparelho .
Agora ligue o aparelho e insira a conta Google e veja se funcionou.
Blz

  • Posts no fórum: 449

10/dez/2014 14:01:40 via App

Já que estamos falando de you tube, queria saber qual App vcs usam para fazer download de vídeos??

Sony Xperia M4 Aqua Dual
Rom: Stock 6.0.1
Root, Recovery e Xposed

  • Posts no fórum: 168

10/dez/2014 14:04:45 via App

Eduardo Rocha

Já que estamos falando de you tube, queria saber qual App vcs usam para fazer download de vídeos??

De fato estamos falando de YouTube porém outro assunto, na boa isso tira o foco do assunto começa muitos comentários e fica difícil pra entender e resolver o assunto em questão.

Não me leve a mal.

  • Posts no fórum: 168

10/dez/2014 14:12:07 via App

Artur Eduardo

DjStifler ( Rodrigo )

Artur Eduardo

E como de esperado, não funcionou, vou ver o que faço.

Tenso ✴ :'(

WiFi ou Dados?

Wifi

E por dados VC consegue ou da erro tbm?

Pergunta besta, mais VMS lá depois q limpou cache, dados desinstalou a atualização VC reiniciou seu SMART?

Conta desativada
  • Posts no fórum: 1.287

10/dez/2014 15:00:46 via Web

Eduardo Rocha

Já que estamos falando de you tube, queria saber qual App vcs usam para fazer download de vídeos??

tube mate

ROM¹: CyanogenMod 12
ROM²: MIUI 5
MOD: MultiROM