Servidor de multimídia consumindo muita bateria

  • Respostas:3
  • AbertoNão stickyRespondido
  • Posts no fórum: 104

17/dez/2014 0:23:02 via Web

Alguém mais tem ou já teve esse problema , aqui no meu galaxy s5 é o maior vilão da bateria , consome 35% , li em alguns sites para apagar os arquivos mp3 porém apaguei só as musicas e caiu um pouco para 27% , no meu outro celular o s4 , ele consome somente 3% , gostaria saber como resolver isso

Conta desativada
  • Posts no fórum: 12.402

17/dez/2014 1:24:22 via Web

Olá, por favor não faça vários tópicos sobre o mesmo assunto, eles serão apagado, aguarde que assim que tivermos uma sugestão de solução responderemos o seu tópico.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 104

17/dez/2014 1:57:42 via Web

jefferson h.

Olá, por favor não faça vários tópicos sobre o mesmo assunto, eles serão apagado, aguarde que assim que tivermos uma sugestão de solução responderemos o seu tópico.

Opa , Desculpa , deu erro na hora de fazer o primeiro tópico , achei que não foi publicado

  • Posts no fórum: 2

17/dez/2014 21:11:26 via Web

Também aguardo ansiosamente por essa resposta. Tenho meu S5 desde setembro, e a bateria durava umas 40hs direto, porém desde a semana passada a bateria está durando no máximo 24hs. O "SERVIDOR DE MULTIMIDIA" está com 43% de consumo. Detalhe que não instalei nada e venho usando o aparelho normalmente como antes.
Já desabilitei todos sincronismos com google, deletei os MP3 e nada resolve.
No aguardo