Motorola Moto G (2014) — [TUTORIAL] Android Lollipop 5.0.2 Moto G 2014 [Titan Prime ROM] Bootloader Desbloqueado e Customrom

  • Respostas:202
  • AbertoStickySem resposta
  • Posts no fórum: 87

11/jan/2015 3:13:11 via App

já baixei e instalei.. ta quase a MSM coisa.. só uns apps adicionados e umas melhorias.. espero q a próxima versão venha com outra launcher e mais costumozada.

  • Posts no fórum: 157

11/jan/2015 13:20:45 via App

walter

já baixei e instalei.. ta quase a MSM coisa.. só uns apps adicionados e umas melhorias.. espero q a próxima versão venha com outra launcher e mais costumozada.

Instalou por cima ou fez os wipes e apagou tudo?

  • Posts no fórum: 87

11/jan/2015 13:29:28 via App

fiz os wipes pra n ter nem um problema na HR da instalação.. melhor prevenir que remediar ne mano..

  • Posts no fórum: 87

11/jan/2015 19:41:46 via App

sistema fluido , uns apps novos , ainda ta no começo creio eu... tem muita coisa que ainda vão melhorar, particularmente gostaria que fosse mais costumizada entre outras coisas.

  • Posts no fórum: 164

11/jan/2015 19:49:43 via App

walter

sistema fluido , uns apps novos , ainda ta no começo creio eu... tem muita coisa que ainda vão melhorar, particularmente gostaria que fosse mais costumizada entre outras coisas.

Isso MSM Wal! kkk
KD tu no face e whats porr@?

Conta desativada
  • Posts no fórum: 12.402

11/jan/2015 20:02:30 via App

Isley Matias

walter

sistema fluido , uns apps novos , ainda ta no começo creio eu... tem muita coisa que ainda vão melhorar, particularmente gostaria que fosse mais costumizada entre outras coisas.

Isso MSM Wal! kkk
KD tu no face e whats porr@?

Olá, por favor não divulguem números de celular aqui no fórum,não poderemos controlar a privacidade por isso vai ser deletado.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 291

11/jan/2015 20:44:20 via App

walter

sistema fluido , uns apps novos , ainda ta no começo creio eu... tem muita coisa que ainda vão melhorar, particularmente gostaria que fosse mais costumizada entre outras coisas.

Melhor oq? Essa ROM é a da Motorola. Não vai acrescentar nada

— alterado em 11/jan/2015 20:44:33

Hangout : zelezim480@gmail.com

  • Posts no fórum: 40

12/jan/2015 4:35:36 via App

instalei hj a ROM. esta funcionado perfeitamente. nenhum problema. como sou leigo no assunto, vc podeira me dizer quais recursos vc acrescentou?

  • Posts no fórum: 55

12/jan/2015 12:47:28 via Web

O lollipop é muito legal, mais a rom é meia lenta, espero que isso seja resolvido quando sair a versão final.

  • Posts no fórum: 53

12/jan/2015 19:58:31 via App

Eduardo Dias

Isley Matias

Eduardo Dias

Nesse caso eu usei explorador de root fui em /etc/init.qcom.post_boot.sh

E removi as últimas linhas, as que tinham isso: # enabling LED based on custom triggers
echo >/sys/class/leds/wh
echo "1" >/sys/class/leds/white/brightness

Aí ficou tudo normal :)

Cara onde q ta essas linhas?
já procurei muito, mas ND de achar, elas ficam bem no inicio, meio ou fim do texto?

Bem no final, nas últimas linhas.

Mais o led fica funcionando normal nas notificações ou isso desativa o led pra tudo?

  • Posts no fórum: 157

13/jan/2015 2:55:51 via App

Alexsandro da Silva

Eduardo Dias

Isley Matias

Eduardo Dias

Nesse caso eu usei explorador de root fui em /etc/init.qcom.post_boot.sh

E removi as últimas linhas, as que tinham isso: # enabling LED based on custom triggers
echo >/sys/class/leds/wh
echo "1" >/sys/class/leds/white/brightness

Aí ficou tudo normal :)

Cara onde q ta essas linhas?
já procurei muito, mas ND de achar, elas ficam bem no inicio, meio ou fim do texto?

Bem no final, nas últimas linhas.

Mais o led fica funcionando normal nas notificações ou isso desativa o led pra tudo?

Funciona normal, na nova versão esse problema já foi resolvido.