LG G3 — [TUTORIAL] Suporte Multi Window a todos os aplicativos

  • Respostas:13
  • AbertoStickySem resposta
Conta desativada
  • Posts no fórum: 6.983

27/dez/2014 0:00:11 via Web

Apagado.

— alterado em 4/dez/2015 12:00:23

  • Posts no fórum: 40

30/dez/2014 4:37:57 via App

valew man! deu certinho e fico dahoora 😁
mas eu nao achei o build.prop.bak ....

— alterado em 30/dez/2014 4:38:43

Conta desativada
  • Posts no fórum: 6.983

30/dez/2014 13:04:56 via App

gabriel godoy

valew man! deu certinho e fico dahoora 😁
mas eu nao achei o build.prop.bak ....

Não tem problema.

Conta desativada
  • Posts no fórum: 6.983

15/abr/2015 11:28:34 via App

Bruno Vieira

serve para o lolipop? posso fazer isso na rom lolipop 5.0 da rom 20A? o meu é lg g3 d855p

Testa ai, eu não testei ainda.

  • Posts no fórum: 520

21/mai/2015 7:11:03 via App

ótimo post, logo mais irei testar no meu antigo S4

Conhecimento vem do seu professor, sabedoria do seu interior - Bruce lee

  • Posts no fórum: 1.803

21/mai/2015 12:01:19 via App

Lukas Andrade

ótimo post, logo mais irei testar no meu antigo S4

Acho que não dará certo

Nexus 5 📱
Android 7.1.1 🚩
CM14.1 📲
Recovery TWRP 🔧

  • Posts no fórum: 520

21/mai/2015 22:49:26 via App

bom estou em uma rom portada, nao tem essa linha de codigo, mas na versão original eu me lembro dela

— alterado em 21/mai/2015 22:49:46

Conhecimento vem do seu professor, sabedoria do seu interior - Bruce lee

  • Posts no fórum: 2

3/set/2015 0:57:14 via Web

Quando fui salvar apareceu uma mensagem de erro, e não salvou a alteração.. O que devo fazer? To com o Android 5.0.. Desde já agradeço.

  • Posts no fórum: 11

26/nov/2015 13:46:44 via Web

Caraaaa sem querer tirei o buil.prop da pasta e o cel não liga mais, apos o logo da lg a trla fica preta com led piscando azul e verde.... tem algum jeito de eu acessar as pastas do cel com ele desligado tipo atraves do modo download? Ajuda eu por favor? Ou o único jeito vai ser assistência técnica? Lembrando tentei da reset porém não deu tbm qndo o cel vai da o reset q tem q aparecer o robozim fica com a tela preta e led piscando tbm