Motorola Moto G — [ROM] CyanogenMod 12- Oficial / falcon (XT1032/XT1033)

  • Respostas:3.652
  • AbertoStickySem resposta
  • Posts no fórum: 71

13/mar/2015 18:06:21 via Web

San Araújo

Roberto Camargo

Pessoal, fiz vários testes no Antutu e sempre dá essa mensagem em cima do resultado "Non-verified Score!".
O que isso quer dizer? Será alguma configuração em conflito?:?

![image][1]

[1]: https://fscl01.fonpit.de/userfiles/6540539/image/Screenshot_2015-03-12-10-13-12-1426167027583.png

amigo so uma duvida VC ta usando a cm12?

Sim. CM12 + Optimus R11

  • Posts no fórum: 122

13/mar/2015 18:30:55 via App

Qual a melhor até agora?

Device:Moto G XT1032
ROM: Cyanogenmod 12.1
VERSÃO DO ANDROID:5.1.1
KERNEL: Optimus Kernel R27

  • Posts no fórum: 507

13/mar/2015 20:56:41 via App

Lucas R. Borba

Qual a melhor até agora?

A Build de hoje com o optimus R11 ta perfeita :D
Muito Fluida;
A bateria as vezes parece que trava ^^;
Sem nenhum Force Close u.u ...

Smiles deixam qualquer post mais divertido (smug)
» Dispositivo 1: ASUS Zenfone 2 ZE551ML // 32GB - CM13
» Dispositivo 2: Motorola Moto G XT1033 // 16GB - Cyanpop

  • Posts no fórum: 511

13/mar/2015 21:25:03 via App

Luys Fernnando

Lucas R. Borba

Qual a melhor até agora?

A Build de hoje com o optimus R11 ta perfeita :D
Muito Fluida;
A bateria as vezes parece que trava ^^;
Sem nenhum Force Close u.u ...

Ta excelente mesmo, qual a configuração q tu tá utilizando?

  • Posts no fórum: 163

13/mar/2015 23:29:58 via Web

alguém sabe por que o moto g fica reiniciando quando vai recarregar desligado? eu to com cyanogenmod 12.

isso é um bug???

  • Posts no fórum: 21

13/mar/2015 23:43:55 via Web

Thiago Marinho

alguém sabe por que o moto g fica reiniciando quando vai recarregar desligado? eu to com cyanogenmod 12.

isso é um bug???

É um bug da CM, pois na Stock não acontece isso.

  • Posts no fórum: 109

13/mar/2015 23:56:48 via App

Ligações do wpp sem funcionar na CM. Escuto, mas ninguém me escuta. Alguma solução?

  • Posts no fórum: 51

14/mar/2015 0:17:01 via App

Gustavo

Ligações do wpp sem funcionar na CM. Escuto, mas ninguém me escuta. Alguma solução?

O mesmo problema aq, alguém conseguiu resolver? Vi em algum lugar que da pra mexer em uns comandos, mas não acho mais =/

  • Posts no fórum: 211

14/mar/2015 0:21:44 via Web

Gabriel de Andrade

Thiago Marinho

alguém sabe por que o moto g fica reiniciando quando vai recarregar desligado? eu to com cyanogenmod 12.

isso é um bug???

É um bug da CM, pois na Stock não acontece isso.

Não é um bug, é proposital

Moto G XT1033
ROM: GPE 5.1
OS: Lollipop 5.1
Recovery: TWRP 2.8.6 (Sem Bug da linha)
Kernel:Stock
21.384pts AnTuTu Benchmark(meu recorde)

  • Posts no fórum: 179

14/mar/2015 0:43:25 via Web

Welysmaiks

Gustavo

Ligações do wpp sem funcionar na CM. Escuto, mas ninguém me escuta. Alguma solução?

O mesmo problema aq, alguém conseguiu resolver? Vi em algum lugar que da pra mexer em uns comandos, mas não acho mais =/

Quem não esta com esse problema? Poderia se manifestar? Porque quem não está com o problema e só ver que versão que em usa e fazer uns testes..

Quem faz chamada o audio corre normal, agora se eu ligo a pessoa não recebe áudio

  • Posts no fórum: 51

14/mar/2015 0:46:27 via App

JOVER SIOLI

Gabriel de Andrade

Thiago Marinho

alguém sabe por que o moto g fica reiniciando quando vai recarregar desligado? eu to com cyanogenmod 12.

isso é um bug???

É um bug da CM, pois na Stock não acontece isso.

Não é um bug, é proposital
Concordo...

— alterado em 14/mar/2015 0:59:48

  • Posts no fórum: 51

14/mar/2015 1:00:12 via App

Luiz André

Welysmaiks

Gustavo

Ligações do wpp sem funcionar na CM. Escuto, mas ninguém me escuta. Alguma solução?

O mesmo problema aq, alguém conseguiu resolver? Vi em algum lugar que da pra mexer em uns comandos, mas não acho mais =/

Quem não esta com esse problema? Poderia se manifestar? Porque quem não está com o problema e só ver que versão que em usa e fazer uns testes..

Quem faz chamada o audio corre normal, agora se eu ligo a pessoa não recebe áudio

Já consegui como resolver, só entrar em sistem e editar build pop colocando no final a seguinte linha:

use.voice.path.for.pcm.voip=false

Problema resolvido =)

Créditos do dev reversegear lá do XDA

  • Posts no fórum: 38

14/mar/2015 5:20:27 via App

Welysmaiks

Luiz André

Welysmaiks

Gustavo

Ligações do wpp sem funcionar na CM. Escuto, mas ninguém me escuta. Alguma solução?

O mesmo problema aq, alguém conseguiu resolver? Vi em algum lugar que da pra mexer em uns comandos, mas não acho mais =/

Quem não esta com esse problema? Poderia se manifestar? Porque quem não está com o problema e só ver que versão que em usa e fazer uns testes..

Quem faz chamada o audio corre normal, agora se eu ligo a pessoa não recebe áudio

Já consegui como resolver, só entrar em sistem e editar build pop colocando no final a seguinte linha:

use.voice.path.for.pcm.voip=false

Problema resolvido =)

Créditos do dev reversegear lá do XDA

fiz isso e não deu certo.

  • Posts no fórum: 511

14/mar/2015 12:28:45 via App

N sei se é problema da cm 12 ou da claro mais há alguns dias o facebook n conecta de jeito nenhum no 3g, teve um dia q consegui ver um vídeo no YouTube , aí Fechei e abri o facebook e n recebe nenhum dado já tentei pelo chrome tbm

  • Posts no fórum: 247

14/mar/2015 16:04:56 via App

Não encontrei o tópico da Optimus no fórum. Alguém me passa o link por favor?

Ajude o Fórum, Antes de perguntar, Pesquise os posts anteriores. Celular: Moto G
ROM: A procura da ROM ideal kkk

  • Posts no fórum: 109

14/mar/2015 17:07:01 via App

Welysmaiks

Luiz André

Welysmaiks

Gustavo

Ligações do wpp sem funcionar na CM. Escuto, mas ninguém me escuta. Alguma solução?

O mesmo problema aq, alguém conseguiu resolver? Vi em algum lugar que da pra mexer em uns comandos, mas não acho mais =/

Quem não esta com esse problema? Poderia se manifestar? Porque quem não está com o problema e só ver que versão que em usa e fazer uns testes..

Quem faz chamada o audio corre normal, agora se eu ligo a pessoa não recebe áudio

Já consegui como resolver, só entrar em sistem e editar build pop colocando no final a seguinte linha:

use.voice.path.for.pcm.voip=false

Problema resolvido =)

Créditos do dev reversegear lá do XDA

Fiz isso e não deu certo.

  • Posts no fórum: 507

14/mar/2015 17:21:32 via Web

Eduardo Pires

Não encontrei o tópico da Optimus no fórum. Alguém me passa o link por favor?

Aqui.
Lá no tópico também tem as melhor configurações (cool)

Smiles deixam qualquer post mais divertido (smug)
» Dispositivo 1: ASUS Zenfone 2 ZE551ML // 32GB - CM13
» Dispositivo 2: Motorola Moto G XT1033 // 16GB - Cyanpop

  • Posts no fórum: 507

14/mar/2015 17:24:43 via Web

Ta uma delícia essa nightly de hoje com o Optimus R11 :*

Edit:
Com o Apex Launcher ficou melhor ainda :D

— alterado em 14/mar/2015 17:35:29

Smiles deixam qualquer post mais divertido (smug)
» Dispositivo 1: ASUS Zenfone 2 ZE551ML // 32GB - CM13
» Dispositivo 2: Motorola Moto G XT1033 // 16GB - Cyanpop

  • Posts no fórum: 638

14/mar/2015 18:09:11 via Web

Luys Fernnando

Ta uma delícia essa nightly de hoje com o Optimus R11 :*

Edit:
Com o Apex Launcher ficou melhor ainda :D

Estou com medo de sair da do dia 13 bateria esta muito boa com o R11 a do dia 14 tá melhor ainda?

A pressa é inimiga da perfeição e concubina da imperfeição... Ômega tester.