Motorola Moto G — [ROM] CyanogenMod 12- Oficial / falcon (XT1032/XT1033)

  • Respostas:3.652
  • AbertoStickySem resposta
  • Posts no fórum: 20

20/jan/2015 4:25:09 via Web

Jack BauerAL

Sim, funcionando sem problemas a Build de hoje, internet, câmera, tudo funcional...quanto ao Bluetooth eu uso no carro e não está com problema não também.

VC utilizou a versão do dia 15?,teve algum problema com o Bluetooth?,pq parece q só aconteceu comigo,não achei nenhuma referencia a esse problema no tópico oficial no xda , e nem aqui.

— alterado em 20/jan/2015 4:25:45

  • Posts no fórum: 60

20/jan/2015 13:16:20 via App

ronaldo ramos

Felipe Nunes

alguem já testou a build do dia 20 ?

Só vou baixar quando chegar em casa.

atualizei aqui, nao vi nenhum bug por enquanto e a única coisa nova q notei foi a previsão do tempo na tela de bloqueio

  • Posts no fórum: 48

20/jan/2015 14:17:54 via Web

Eu estava na GPE 5.0.1, instalei a nightly do dia 20 + Gapps da Paranoid e quando iniciei o sistema o SystemUi ficava parando de funcionar :(:( alguém tem uma solução?

— alterado em 20/jan/2015 14:22:04

  • Posts no fórum: 25

20/jan/2015 14:24:08 via App

Felipe Nunes

ronaldo ramos

Felipe Nunes

alguem já testou a build do dia 20 ?

Só vou baixar quando chegar em casa.

atualizei aqui, nao vi nenhum bug por enquanto e a única coisa nova q notei foi a previsão do tempo na tela de bloqueio

Vocês conseguem me dizer se a internet da Claro está pegando nessa build?

  • Posts no fórum: 17

20/jan/2015 14:24:25 via Web

Igor

Eu estava na GPE 5.0.1, instalei a nightly do dia 20 + Gapps da Paranoid e quando iniciei o sistema o SystemUi ficava parando de funcionar :(:( alguém tem uma solução?

vc tem que instalar a cm 11 m6 snap pra depois instalar a cm 12, tente isso

  • Posts no fórum: 17

20/jan/2015 14:26:09 via Web

Gabriel Souza

Felipe Nunes

ronaldo ramos

Felipe Nunes

alguem já testou a build do dia 20 ?

Só vou baixar quando chegar em casa.

atualizei aqui, nao vi nenhum bug por enquanto e a única coisa nova q notei foi a previsão do tempo na tela de bloqueio

Vocês conseguem me dizer se a internet da Claro está pegando nessa build?
Vou testar aq mas aparentimente segundo a galera que testou ai em cima tá tudo funcionando normalmente

  • Posts no fórum: 1.201

20/jan/2015 14:28:07 via App

Igor

Eu estava na GPE 5.0.1, instalei a nightly do dia 20 + Gapps da Paranoid e quando iniciei o sistema o SystemUi ficava parando de funcionar :(:( alguém tem uma solução?

gpe 4.4.4 wipes snap m6 wipes depois cm12 ;)

Seja você mesmo, aconteça o que acontecer sempre !

  • Posts no fórum: 17

20/jan/2015 14:45:45 via Web

Deu merda, system UI parou instalei por cima da do dia 19 com wipe cache e dalvi, voltando pra stock, pra dps instalar a cm 11 m6 pra instalar novamente essa att, acho que ela necessita de wipe data

  • Posts no fórum: 48

20/jan/2015 15:07:55 via Web

WellinghtonRafael

Igor

Eu estava na GPE 5.0.1, instalei a nightly do dia 20 + Gapps da Paranoid e quando iniciei o sistema o SystemUi ficava parando de funcionar :(:( alguém tem uma solução?

gpe 4.4.4 wipes snap m6 wipes depois cm12 ;)

não funcionou :(

  • Posts no fórum: 29

20/jan/2015 15:09:37 via Web

Pessoal, a rede de telefonia já está funcionando normal? Tipo, está reconhecendo os chips e a rede deles sem fazer nada alem de colocar os chips para que funcionem?

  • Posts no fórum: 17

20/jan/2015 15:11:53 via Web

Igor

WellinghtonRafael

Igor

Eu estava na GPE 5.0.1, instalei a nightly do dia 20 + Gapps da Paranoid e quando iniciei o sistema o SystemUi ficava parando de funcionar :(:( alguém tem uma solução?

gpe 4.4.4 wipes snap m6 wipes depois cm12 ;)

não funcionou :(

instala a do dia 19 ela tá de boa

  • Posts no fórum: 60

20/jan/2015 15:15:37 via Web

Daniel Santiago

Pessoal, a rede de telefonia já está funcionando normal? Tipo, está reconhecendo os chips e a rede deles sem fazer nada alem de colocar os chips para que funcionem?

sim

  • Posts no fórum: 17

20/jan/2015 15:21:36 via Web

Felipe Nunes

Daniel Santiago

Pessoal, a rede de telefonia já está funcionando normal? Tipo, está reconhecendo os chips e a rede deles sem fazer nada alem de colocar os chips para que funcionem?

sim

Cara o meu deu sytem UI parou xt1032 to voltando pra do dia 19 , espera sair dia 21

  • Posts no fórum: 48

20/jan/2015 15:28:35 via Web

Breno Alves

Igor

WellinghtonRafael

Igor

Eu estava na GPE 5.0.1, instalei a nightly do dia 20 + Gapps da Paranoid e quando iniciei o sistema o SystemUi ficava parando de funcionar :(:( alguém tem uma solução?

gpe 4.4.4 wipes snap m6 wipes depois cm12 ;)

não funcionou :(

instala a do dia 19 ela tá de boa

por esse método de CM 11 > CM 12?

  • Posts no fórum: 1.201

20/jan/2015 15:31:29 via App

Igor

Breno Alves

Igor

WellinghtonRafael

Igor

Eu estava na GPE 5.0.1, instalei a nightly do dia 20 + Gapps da Paranoid e quando iniciei o sistema o SystemUi ficava parando de funcionar :(:( alguém tem uma solução?

gpe 4.4.4 wipes snap m6 wipes depois cm12 ;)

não funcionou :(

instala a do dia 19 ela tá de boa

por esse método de CM 11 > CM 12?

isso, tou usando ela e ta rodando liso aqui

Seja você mesmo, aconteça o que acontecer sempre !

  • Posts no fórum: 25

20/jan/2015 16:56:23 via Web

Igor

Breno Alves

Igor

WellinghtonRafael

Igor

Eu estava na GPE 5.0.1, instalei a nightly do dia 20 + Gapps da Paranoid e quando iniciei o sistema o SystemUi ficava parando de funcionar :(:( alguém tem uma solução?

gpe 4.4.4 wipes snap m6 wipes depois cm12 ;)

não funcionou :(

instala a do dia 19 ela tá de boa

por esse método de CM 11 > CM 12?

Estou com o mesmo problema, e não consegui resolver.