Motorola Moto G — [ROM] CyanogenMod 12- Oficial / falcon (XT1032/XT1033)

  • Respostas:3.652
  • AbertoStickySem resposta
  • Posts no fórum: 179

20/jan/2015 17:12:10 via App

A versão de hoje ta com o desempenho melhorado, o messenger (facebook) não fecha mais sozinho quando está em chat head

  • Posts no fórum: 17

20/jan/2015 17:16:46 via Web

Natanael Caetano

A versão de hoje ta com o desempenho melhorado, o messenger (facebook) não fecha mais sozinho quando está em
O seu é xt1033? pq no meu só da system UI parou, como fez a instalação? fez por cima da do dia 19 com wipe cache e dalvik? pq eu até voltei para sotck e dps instalei a CM 11 M6 dps botei a do dia 20 deu o msm problema.

  • Posts no fórum: 17

20/jan/2015 17:17:17 via Web

**O seu é xt1033? pq no meu só da system UI parou, como fez a instalação? fez por cima da do dia 19 com wipe cache e dalvik? pq eu até voltei para sotck e dps instalei a CM 11 M6 dps botei a do dia 20 deu o msm problema.

  • Posts no fórum: 1.103

20/jan/2015 17:57:22 via App

Breno Alves

**O seu é xt1033? pq no meu só da system UI parou, como fez a instalação? fez por cima da do dia 19 com wipe cache e dalvik? pq eu até voltei para sotck e dps instalei a CM 11 M6 dps botei a do dia 20 deu o msm problema.

Aqui também, fiz instalação limpa e mesmo assim deu system ui parou, voltei pra rom validus que eu tenho em backup.

  • Posts no fórum: 40

20/jan/2015 18:16:52 via App

As fontes do meu estão ruins, com caracteres estranhos, alguém sabe de alguma solução ou é bug da ROM mesmo? Tô na última que saiu

  • Posts no fórum: 1.201

21/jan/2015 0:26:05 via App

Estou usando a do dia 19 e esta Luisinho aqui sem bug algum, bateria de 10x0 na stock, só falta mas opção de personalização mas acredito que logo logo funcione ;)

Seja você mesmo, aconteça o que acontecer sempre !

  • Posts no fórum: 17

21/jan/2015 1:19:56 via Web

Quem é 1033 a ROM de hj funciona, agora acho que nos 1032 ñ, a respeito do root tb queria saber se posso instalar normalmente via CWM e dps instalar os updates da CM 12 fazendo apenas wipes cache e dalv,

  • Posts no fórum: 224

21/jan/2015 2:56:03 via Web

Galera da uma força ai. To com a stock 5.0 no xt1033, root e twrp. Posso fazer o flash da do dia 20 em cima da stock, não vai buga mesmo nao ? de acordo com a nota 3 nao era pra bugar né pq lá fala que pode instalar por cima da stock 5.0.x. em caso de positivo, depois que eu fleshar ela eu posso tacar a mokee fazendo um full wipe?? Se puderem responder o mais rapido possivel pq to baixando ela ja kkkk.

  • Posts no fórum: 638

21/jan/2015 10:43:20 via Web

Pedro H. J.

A única coisa ruim é o 3g da claro que não está pegando :(
De resto tudo perfeito.

Aqui tá normal o 3g da claro H+ comendo solto.:?

A pressa é inimiga da perfeição e concubina da imperfeição... Ômega tester.

  • Posts no fórum: 638

21/jan/2015 10:44:54 via Web

Breno Alves

**O seu é xt1033? pq no meu só da system UI parou, como fez a instalação? fez por cima da do dia 19 com wipe cache e dalvik? pq eu até voltei para sotck e dps instalei a CM 11 M6 dps botei a do dia 20 deu o msm problema.

Tentei colocar a do dia 20 e só systemUI sem miséria fiquei na do dia 19 mesmo tá mais de boa.

A pressa é inimiga da perfeição e concubina da imperfeição... Ômega tester.

  • Posts no fórum: 638

21/jan/2015 10:48:59 via Web

Lucas de Paula da Costa Silva

Galera da uma força ai. To com a stock 5.0 no xt1033, root e twrp. Posso fazer o flash da do dia 20 em cima da stock, não vai buga mesmo nao ? de acordo com a nota 3 nao era pra bugar né pq lá fala que pode instalar por cima da stock 5.0.x. em caso de positivo, depois que eu fleshar ela eu posso tacar a mokee fazendo um full wipe?? Se puderem responder o mais rapido possivel pq to baixando ela ja kkkk.

Já que você já está com o twrp faz um backup e tenta instalar qualquer coisa só restaurar o backup mais acredito que de certo só não vai na do dia 20 que comigo e com alguns fica dando systemUI só não entendi pra que instalar a Cm 12 e depois colocar a Mokee em cima dela, eu acho que a Mokee não tem que estar na GPE não? Porque ela é só um chip e pra não bugar tem que ser pela GPE>Mahdi>Mokee eu acho não tenho certeza. (smug)

A pressa é inimiga da perfeição e concubina da imperfeição... Ômega tester.

  • Posts no fórum: 364

21/jan/2015 11:33:30 via Web

Tô na CM11 23/12. Posso fazer um "downgrade" pra M6 pra depois instalar a CM12 (levando em conta que darei apenas wipe cache/davilk)? :?

  • Posts no fórum: 224

21/jan/2015 12:55:14 via Web

Bira Rdf

Lucas de Paula da Costa Silva

Galera da uma força ai. To com a stock 5.0 no xt1033, root e twrp. Posso fazer o flash da do dia 20 em cima da stock, não vai buga mesmo nao ? de acordo com a nota 3 nao era pra bugar né pq lá fala que pode instalar por cima da stock 5.0.x. em caso de positivo, depois que eu fleshar ela eu posso tacar a mokee fazendo um full wipe?? Se puderem responder o mais rapido possivel pq to baixando ela ja kkkk.

Já que você já está com o twrp faz um backup e tenta instalar qualquer coisa só restaurar o backup mais acredito que de certo só não vai na do dia 20 que comigo e com alguns fica dando systemUI só não entendi pra que instalar a Cm 12 e depois colocar a Mokee em cima dela, eu acho que a Mokee não tem que estar na GPE não? Porque ela é só um chip e pra não bugar tem que ser pela GPE>Mahdi>Mokee eu acho não tenho certeza. (smug)

MMMMUUito obrigado amigo :)

  • Posts no fórum: 83

21/jan/2015 13:14:55 via Web

Bom dia gente,
Bom, testei a CM12 de ontem, (XT1033), fiz wipe cache, dalvik... Tudo funcionando, a ROM está mais fluída e foi acrescentado previsão do tempo na tela de bloqueio. Recomendo não atualizar no (XT1032) causando erro na system UI!
Saiu a CM de hoje, alguém já testou? Baixando aqui...

— alterado em 21/jan/2015 13:18:39

  • Posts no fórum: 44

21/jan/2015 13:27:18 via Web

Galera to com um problema ! Quando seleciono um toque para chamada . mais quando recebo ligação num toca , já ate passei os toque PR o sistema , + mesmo assim nada
Fora isto a ROM sta show

  • Posts no fórum: 83

21/jan/2015 13:34:54 via Web

walacems

Galera to com um problema ! Quando seleciono um toque para chamada . mais quando recebo ligação num toca , já ate passei os toque PR o sistema , + mesmo assim nada
Fora isto a ROM sta show

Qual ROM está usando? A de hoje?

  • Posts no fórum: 1.201

21/jan/2015 13:35:44 via App

L0K5

Bom dia gente,
Bom, testei a CM12 de ontem, (XT1033), fiz wipe cache, dalvik... Tudo funcionando, a ROM está mais fluída e foi acrescentado previsão do tempo na tela de bloqueio. Recomendo não atualizar no (XT1032) causando erro na system UI!
Saiu a CM de hoje, alguém já testou? Baixando aqui...

posta um feedback, parece que ta dando system ui

Seja você mesmo, aconteça o que acontecer sempre !