Motorola Moto G — [ROM] CyanogenMod 12- Oficial / falcon (XT1032/XT1033)

  • Respostas:3.652
  • AbertoStickySem resposta
  • Posts no fórum: 83

21/jan/2015 13:38:15 via Web

WellinghtonRafael

L0K5

Bom dia gente,
Bom, testei a CM12 de ontem, (XT1033), fiz wipe cache, dalvik... Tudo funcionando, a ROM está mais fluída e foi acrescentado previsão do tempo na tela de bloqueio. Recomendo não atualizar no (XT1032) causando erro na system UI!
Saiu a CM de hoje, alguém já testou? Baixando aqui...

posta um feedback, parece que ta dando system ui

Será que mesmo no XT1033 está dando System UI?

  • Posts no fórum: 1.103

21/jan/2015 13:57:00 via App

L0K5

WellinghtonRafael

L0K5

Bom dia gente,
Bom, testei a CM12 de ontem, (XT1033), fiz wipe cache, dalvik... Tudo funcionando, a ROM está mais fluída e foi acrescentado previsão do tempo na tela de bloqueio. Recomendo não atualizar no (XT1032) causando erro na system UI!
Saiu a CM de hoje, alguém já testou? Baixando aqui...

posta um feedback, parece que ta dando system ui

Será que mesmo no XT1033 está dando System UI?

Já instalei de várias formas e mesmo assim dá system ui parou.

  • Posts no fórum: 1.103

21/jan/2015 13:57:48 via App

ronaldo ramos

L0K5

WellinghtonRafael

L0K5

Bom dia gente,
Bom, testei a CM12 de ontem, (XT1033), fiz wipe cache, dalvik... Tudo funcionando, a ROM está mais fluída e foi acrescentado previsão do tempo na tela de bloqueio. Recomendo não atualizar no (XT1032) causando erro na system UI!
Saiu a CM de hoje, alguém já testou? Baixando aqui...

posta um feedback, parece que ta dando system ui

Será que mesmo no XT1033 está dando System UI?

Já instalei de várias formas e mesmo assim dá system ui parou.

Só lembrando que o meu é um xt1033.

  • Posts no fórum: 343

21/jan/2015 18:30:24 via Web

eu esto achando q acm do dia 20 e 21 ta bugada so da sistem mui paro,ja tentei de todas as formas e nada so do dia 19 q ta dando de boa,alguem tem alguma solusãoai p me ajuda obgdo

  • Posts no fórum: 1.103

21/jan/2015 18:35:42 via App

Junior Silva

eu esto achando q acm do dia 20 e 21 ta bugada so da sistem mui paro,ja tentei de todas as formas e nada so do dia 19 q ta dando de boa,alguem tem alguma solusãoai p me ajuda obgdo

O jeito é esperar outra build, afinal sai uma praticamente todo dia. rsrs...o Donkey Kang Kernel v3.8 resolve o system ui parou, porém não pega o wifi.

  • Posts no fórum: 638

21/jan/2015 22:45:41 via Web

Gleydson Santos

alguém já tentou passar por cima da do anerik pra saber se tem algum problema??

Aí cara faz um backup e tenta qualquer problema só restaurar. (yawn) tá grande.

A pressa é inimiga da perfeição e concubina da imperfeição... Ômega tester.

  • Posts no fórum: 44

21/jan/2015 22:49:05 via Web

L0K5

walacems

Galera to com um problema ! Quando seleciono um toque para chamada . mais quando recebo ligação num toca , já ate passei os toque PR o sistema , + mesmo assim nada
Fora isto a ROM sta show

Qual ROM está usando? A de hoje?

A que sta no incio do trópico

  • Posts no fórum: 51

21/jan/2015 23:59:57 via App

walacems

L0K5

walacems

Galera to com um problema ! Quando seleciono um toque para chamada . mais quando recebo ligação num toca , já ate passei os toque PR o sistema , + mesmo assim nada
Fora isto a ROM sta show

Qual ROM está usando? A de hoje?

A que sta no incio do trópico

Pareceu pegadinha... Shushushu
Da até pra tirar print. =D

— alterado em 22/jan/2015 0:00:12

  • Posts no fórum: 83

22/jan/2015 0:00:53 via Web

Welysmaiks

walacems

L0K5

walacems

Galera to com um problema ! Quando seleciono um toque para chamada . mais quando recebo ligação num toca , já ate passei os toque PR o sistema , + mesmo assim nada
Fora isto a ROM sta show

Qual ROM está usando? A de hoje?

A que sta no incio do trópico

Pareceu pegadinha... Shushushu
Da até pra tirar print. =D

kkkkkkkk

  • Posts no fórum: 83

22/jan/2015 0:12:07 via Web

Testei a ROM de hoje, (XT1033) está dando: O Interf sist parou.

Voltando pra do dia 20...

  • Posts no fórum: 45

22/jan/2015 0:31:17 via App

Boa noite, tenho xt1032 e estava com a do anerik, como não estava tendo atualização a um bom tempo, resolvi arriscar, coloquei a oficial cm12 e está tudo de boa até agora!

  • Posts no fórum: 45

22/jan/2015 0:33:00 via App

Bira Rdf

Gleydson Santos

alguém já tentou passar por cima da do anerik pra saber se tem algum problema??

Aí cara faz um backup e tenta qualquer problema só restaurar. (yawn) tá grande.

Boa noite, tenho xt1032 e estava com a do anerik, como não estava tendo atualização a um bom tempo, resolvi arriscar, coloquei a oficial cm12 por cima da anerik e está tudo de boa até agora!

— alterado em 22/jan/2015 0:34:24

  • Posts no fórum: 221

22/jan/2015 1:05:23 via App

Alexandre Julio

Bira Rdf

Gleydson Santos

alguém já tentou passar por cima da do anerik pra saber se tem algum problema??

Aí cara faz um backup e tenta qualquer problema só restaurar. (yawn) tá grande.

Boa noite, tenho xt1032 e estava com a do anerik, como não estava tendo atualização a um bom tempo, resolvi arriscar, coloquei a oficial cm12 por cima da anerik e está tudo de boa até agora!

VC colocou a do dia 21 por cima da do anerik?? o meu eh 1033 convertido pra 1032 ai instalei mahdi depois a do anerik

— alterado em 22/jan/2015 1:06:37

  • Posts no fórum: 101

22/jan/2015 1:47:23 via App

e eu tenho o bootloader desbloqueado, só q não tenho custom recorevery. eu posso instalar qlq TWRP no Android 5.0.2 ?

  • Posts no fórum: 83

22/jan/2015 1:57:17 via Web

Fui voltar pra ROM do dia 20, agora está dando erro system ui, o estranho é que antes de instalar a de hoje, funcionava perfeitamente!