Motorola Moto G (2014) — Sem sinal da operadora

  • Respostas:4
  • AbertoNão stickyRespondido
  • Posts no fórum: 224

11/jan/2015 5:22:27 via App

Olá pessoal o moto g do meu pai molhou e ele levou na assistência por que o display frito. Foi feita a troca e agora ele liga normalmente. Também foi feita a desoxidacao da placa. Porém agora o aparelho reconhece os chips mais fala que está sem sinal os dois. Já testei outros e continua assim. O que pode ser?

  • Posts no fórum: 1.648

11/jan/2015 18:52:39 via App

Se for defeito na placa do chip, é praticamente um celular novo.

Te ajudei? agradeça clicando no obrigado!

📱Smartphone: Moto G 2014 (XT1069) (TITAN)
🌍ROM: CyanogenMod 13
🔥Kernel: STOCK
🎯 Versão do Android: 6.0.1
🌟 Custom Recovery: TWRP 3.0.0.0

  • Posts no fórum: 8

11/jan/2015 19:01:28 via Web

Lucas de Paula da Costa Silva

Olá pessoal o moto g do meu pai molhou e ele levou na assistência por que o display frito. Foi feita a troca e agora ele liga normalmente. Também foi feita a desoxidacao da placa. Porém agora o aparelho reconhece os chips mais fala que está sem sinal os dois. Já testei outros e continua assim. O que pode ser?

Problema na placa do aparelho! Recomendo que retorne a autorizada.

  • Posts no fórum: 1.072

11/jan/2015 19:06:35 via Web

Cleriston Brito

Lucas de Paula da Costa Silva

Olá pessoal o moto g do meu pai molhou e ele levou na assistência por que o display frito. Foi feita a troca e agora ele liga normalmente. Também foi feita a desoxidacao da placa. Porém agora o aparelho reconhece os chips mais fala que está sem sinal os dois. Já testei outros e continua assim. O que pode ser?

Problema na placa do aparelho! Recomendo que retorne a autorizada.

Recomendo tbm...

Atenciosamente,
Eric Romero - Moderador do AndroidPIT Brasil.