Samsung Galaxy S5 — Tecla de Aplicativos recentes e de retorno

  • Respostas:19
  • AbertoNão stickySem resposta
  • Posts no fórum: 8

12/jan/2015 18:19:09 via Web

Olá, Estou com um problema com meu galaxy S5 e gostaria de ajuda.

A tecla de aplicativos recentes parece estar pressionada e direto ela é acionado sozinha. A tecla de retornar uma página está muito lenta também. Já retirei a pelicula e voltei as configurações de fábrica e nada.

Alguém com algum problema similar.

Obrigado !!

  • Posts no fórum: 1.072

12/jan/2015 18:54:55 via Web

Phillipe Laurence

Olá, Estou com um problema com meu galaxy S5 e gostaria de ajuda.

A tecla de aplicativos recentes parece estar pressionada e direto ela é acionado sozinha. A tecla de retornar uma página está muito lenta também. Já retirei a pelicula e voltei as configurações de fábrica e nada.

Alguém com algum problema similar.

Obrigado !!

O problema n é software (no caso o android) e sim harware, q é fisico, então teria q ser na assistência msm.

Atenciosamente,
Eric Romero - Moderador do AndroidPIT Brasil.

  • Posts no fórum: 1.738

12/jan/2015 18:55:12 via Web

vi isso em um celular que foi trocado a película e o botão ficou travado

se for isso assistência ou onde colocaram a película

  • Posts no fórum: 1.738

14/jan/2015 14:50:18 via Web

vou dar uma olhada
mas sabes quanto tens de memória RAM livre
sabes a temperatura do dispositivo
tens root e quais aplicativos com acesso ao root
entre outras coisas ?

  • Posts no fórum: 8

14/jan/2015 15:09:03 via Web

Reginaldo da Silva

vou dar uma olhada
mas sabes quanto tens de memória RAM livre
sabes a temperatura do dispositivo
tens root e quais aplicativos com acesso ao root
entre outras coisas ?

Memória Ram 1,2Gb utilizados e média de 460MB livres.
temperatura não sei, e sobre root não sei oq é, poderia me ajudar a identificar

  • Posts no fórum: 8

14/jan/2015 15:27:19 via Web

Reginaldo da Silva

vou ter que analisar outros detalhes porque ainda esta como uma incógnita
se conseguir te retorno

Obrigado, já fiz vários testes e o problema é esse mesmo, sempre que desativo o modo economia de energia.

  • Posts no fórum: 1.738

14/jan/2015 18:32:59 via App

estou tentando de ajudar mas aqui no trampo a NET e bloqueada só que comigo não tem essa de bloqueio porem hoje esta tudo travando mas se quiser fazer um orçamento é bom

  • Posts no fórum: 1

24/jan/2017 12:38:06 via Web

E ai como resolveu o seu problema ? o meu tb está com o mesmo problema, mandei pra um cara arrumar o carregador, ele trocou esses botoes e agora ficou doido, dispara o tempo todo, no meu caso, quando está no 4g...no wifi fica de boa.....se alguem souber como resolver ? sao os botoes recentes e voltar. obg