Moto G travou

  • Respostas:15
  • AbertoNão stickySem resposta
  • Posts no fórum: 7

15/jan/2015 6:02:27 via Web

Olá,

Minha esposa usou o Moto G dela até descarregar completamente. Aí ela colocou na bolsa e quando retirou apareceu esta tela:

image

Está travada, nenhum botão funciona. A tela some (fica toda preta) e reaparece. Nenhum botão funciona. Clicar volume para baixo e power e segurar também não funciona.

Alguém pode ajudar?

Grato!

  • Posts no fórum: 1.648

15/jan/2015 6:36:29 via App

O celular dela entrou em fast boot sozinho ? Caramba, essa bola é mágica!!
Bom, eu iria dizer para dar um (hard)reset, mas pelo o que vejo, ser não faz nada, só assistência.

Te ajudei? agradeça clicando no obrigado!

📱Smartphone: Moto G 2014 (XT1069) (TITAN)
🌍ROM: CyanogenMod 13
🔥Kernel: STOCK
🎯 Versão do Android: 6.0.1
🌟 Custom Recovery: TWRP 3.0.0.0

  • Posts no fórum: 7

15/jan/2015 6:59:03 via Web

Antony

O celular dela entrou em fast boot sozinho ? Caramba, essa bola é mágica!!
Bom, eu iria dizer para dar um (hard)reset, mas pelo o que vejo, ser não faz nada, só assistência.

Não faço ideia do que seja fast boot...
Não consigo nem imaginar o que aconteceu...

  • Posts no fórum: 1.738

15/jan/2015 11:27:04 via Web

tenta apertar e segurar um power + volume - por alguns segundos depois power + volume + por algum tempo
e o power também sozinho por um bom tempo

tente de tudo um pouco pois tem que destravar essa tela ou os botões
para poder ajuda-lo

  • Posts no fórum: 163

15/jan/2015 15:50:15 via App

Adriano Bueno

Olá,

Minha esposa usou o Moto G dela até descarregar completamente. Aí ela colocou na bolsa e quando retirou apareceu esta tela:

![image][1]

Está travada, nenhum botão funciona. A tela some (fica toda preta) e reaparece. Nenhum botão funciona. Clicar volume para baixo e power e segurar também não funciona.

Alguém pode ajudar?

Grato!

[1]: https://fscl01.fonpit.de/userfiles/6933150/image/IMG_20150115_025809.jpg

Os botões não funcionam? Isso é estranho, você já tentou apertar apenas o botão desligar? Ou, com ajuda do botão volume menos selecionar a opção normal power up? Quando selecionar aperte volume mais (+) talvez ele reinicie normalmente, caso permaneça... A solução é você recorrer a assistência. Isso é muito estranho, o moto g entrar no modo fastboot sozinho e não voltar ao normal

  • Posts no fórum: 7

15/jan/2015 15:51:02 via Web

Tentei todas estas opções (power+volume+/power+volume-/power sozinho), nenhuma funciona.
Agora a tela ficou preta de vez e não liga mais.
Não carrega também.

  • Posts no fórum: 7

17/jan/2015 3:51:23 via Web

A bateria está carregando. Inclusive, a luz frontal acende aleatoriamente (aquela que fica ao lado da câmera frontal). A tela só fica preta e não emite som nenhum.

  • Posts no fórum: 7

19/jan/2015 23:03:49 via Web

Caros,

Levei na assistência técnica. O técnico disse que o problema foi uma oxidação (?) no aparelho. Passamos a última semana na praia, não sei se há alguma relação...

Provavelmente não perderemos os dados, pois em tese não precisará resetar, mas só saberei com certeza amanhã. A esta altura, é o de menos...

Agradeço aos que se prontificaram em ajudar.

  • Posts no fórum: 1.738

19/jan/2015 23:12:44 via Web

bom sei que a maresia do mar oxida mas tão rápido assim ?

de qualquer maneira o que importa é a solução

  • Posts no fórum: 7

19/jan/2015 23:41:03 via Web

Mas ele ficou na bolsa com roupas molhadas em vários dias. Nisto minha esposa vacilou... Mas não sei se foi esse o problema. Talvez tenha agravado uma oxidação que já existia.