Sony Xperia Z2 — me ajudem por favor

  • Respostas:5
  • AbertoNão stickySem resposta
  • Posts no fórum: 6

29/jan/2015 2:23:18 via App

Boa noite.
troquei meu g3 por um z2.
ele eh da operadora vivo coloquei meu chip da claro e ele deu sinal.
funciona a internet mas não faz ligações sempre que eu ligo para qualquer número ele não liga.

  • Posts no fórum: 704

29/jan/2015 2:48:04 via Web

isso é problema com a operadora amigo, se pegou a internet, deveria pegar o resto..

Devices:
Motorola X Play - Stock android 6.0
Motorola Moto 360 - Stock android wear

Broken:
Sony Xperia Z1 C6903 - Stock Lollipop 5.1.1 - Build 14.6.A.0.368

  • Posts no fórum: 5

28/fev/2015 16:45:23 via Web

Ola amigo. Eu tbm estou com o mesmo problema e achava q era o único. E o seguinte, eu ja testei o chip da vivo e da tim esta dando o mesmo problema, funciona somente o 3g ou 4g, na hora de ligar ele finaliza sozinho o sms tbm esta fora de sinal. Porém com o chip da nextel e da oi o sinal funciona normalmente, porém o problema aperece na hora de tentar abrir o menu de configuração que fecha automaticamente. Acredito q seja problema de software porque ja fiz o reset e o problema continua.

Estou no aguardo ansiosamente pelo lolillop 5.0.2 pra ver se o problema seja resolvido.

Abraços.

  • Posts no fórum: 153

2/mar/2015 11:45:04 via Web

Tenta isso Configurações> Guia de Configurações , ai faz o passo a passo ali ,e no final ele vai baixar um pacote de dados , que no meu estava com o mesmo problema e acabou funcionando..