Motorola Moto G (2014) — [HELP] Moto G XT1068 sem sinal nos dois chips.

  • Respostas:29
  • AbertoNão stickySem resposta
  • Posts no fórum: 4

28/fev/2016 22:16:29 via Web

Venho desenterrar este tópico porque descobri a solução para a mensagem "sem serviço"
Basta flashar o os dois ficheiros,fsg e o non_hlos que estão na ROM stock original do vosso telefone. E assim já não vai dar esse problema. Ou seja substituem os dois ficheiros da ROM que vão instalar pelos da stock original do vosso cel.

  • Posts no fórum: 1

29/fev/2016 20:40:51 via Web

Oii, graças a Deus voce retornou ao post logo quando eu preciso kk Entao, como eu nao entendo mt, tem como explicar pra mim pelo wpp ? me manda um email p thaisteles06@hotmail.com que vou te passar meu wpp ? bjjs

  • Posts no fórum: 81

17/mar/2016 20:44:18 via Web

Fiz a instalação desta ROM XT1068_TITAN_RETAILDSDS_6.0_MPB24.65-34_cid7_CFC.xml, mas não solucionou o problema.

  • Posts no fórum: 5

28/mar/2016 23:33:22 via Web

Pessoal, sou de portugal, tinha o mesmo problema ate a umas horas atras. Instalem a rom stock deste forum www.androidpt.com/topic/59287-rom-stock-502-instala%C3%A7%C3%A3o-f%C3%A1cil-com-script/ FUNCIONA MESMO. Eu anteriormente tb instalei a Rom stock mas o problema continuava. Com esta esta tudo a funcionar como antes, inclusive ja recebi um update via ota.

  • Posts no fórum: 5

20/out/2016 23:28:18 via Web

Eu tenho o mesmo problema depois que baixei a room 5 os dois chips não pegam diz que é pra tirar do modo avião mais o modo avião nem esta ligado quem tiver a solução deste problema me avise :/