ASUS Zenfone 5 — Alguem sabe como colocar o Proprietário na tela de configurações rápidas ?

  • Respostas:16
  • AbertoNão stickySem resposta
  • Posts no fórum: 8

7/fev/2015 15:22:02 via Web

Meu proprietário não aparece minha foto como antes, e quando clico diz que o contato não existe. Ai está a foto.image

  • Posts no fórum: 1

8/fev/2015 21:33:52 via Web

Eaeee, eu tava com esse problema , mas ai vai em aplicativos e limpa o cache do Google+ , e depois entra no Google+ e configura ele e sincroniza contatos , caso não de , ative o backup automático do Drive

  • Posts no fórum: 8

9/fev/2015 15:13:10 via Web

Rapaz, eu fiz os dois passos e nada. Apaguei cache, sincronizei os contatos e não apareceu. Vou continuar tentando. Valeu por responder.

  • Posts no fórum: 8

9/fev/2015 19:24:29 via Web

Pois eu vou na agenda, e o único EU que encontro é esse da imagem. Não achei configurações pra colocar foto e dados como vc disse. Valeu então image

  • Posts no fórum: 5

11/fev/2015 14:04:47 via App

LucasG

Pois eu vou na agenda, e o único EU que encontro é esse da imagem. Não achei configurações pra colocar foto e dados como vc disse. Valeu então ![image][1]

[1]: https://fscl01.fonpit.de/userfiles/6951569/image/Screenshot_2015-02-09-15-20-27.jpg

vai em configurar meu Perfil. que dará certo abraços.

  • Posts no fórum: 1

22/jun/2015 3:09:33 via Web

Olá Lucas,

Já aconteceu comigo o contato não existe, o caso seu perfil não está habilitado a conta google, se deveria deixar ativado sua conta de google é geral nem adianta usar conta asus nem apenas conta de google store, o caso fabricante ele é um dono google tem segurança.

Necessario instalar seu aplicativo com ativado google plus, google play services (sempre atualizar), google play store (sempre atualizar).

Só 3 aplicativos já resolve :)

  • Posts no fórum: 2

25/jul/2015 22:26:19 via Web

João Paulo Yamamura

LucasG

Pois eu vou na agenda, e o único EU que encontro é esse da imagem. Não achei configurações pra colocar foto e dados como vc disse. Valeu então ![image][1]

[1]: https://fscl01.fonpit.de/userfiles/6951569/image/Screenshot_2015-02-09-15-20-27.jpg

vai em configurar meu Perfil. que dará certo
abraços.

Como eu chego no configurar meu perfil não achei essa opção

  • Posts no fórum: 2

24/out/2015 21:29:38 via Web

Olá Lucas, não sei se você já colocou a foto no "proprietário" se não é só clicar em CONFIGURAR MEU PERFIL colocar a foto e salvar. Proto, pode ir lá que sua foto já se encontra em proprietário. Espero ter ajudado.