[Lollipop] Ponto de Exclamação nos Chips

  • Respostas:24
  • AbertoNão stickySem resposta
  • Posts no fórum: 7

5/abr/2016 17:23:56 via Web

Estou observando que até o dia de hoje 05 de abril de 2016 ainda persiste o problema da exclamação na rede 3g do Lollipop, nas configurações não aparece a Apn da operadora. Já tentei de tudo, hard reset, reinstalação da Rom, padrões de fábrica da Apn e tantas outras sugestões e nada, só consegui configurando em modo manual mesmo.

O Android Lollipop não está configurando a rede 3g de forma automatica, e também não acredito que a gigante Google deu essa grande mancada, o que dá para entender é que para essa configuração funcionar de modo automático precisa de um aplicativo que ative o Apn da operadora, e cada operadora tem sua configuração de Apn.

Configurações de DADOS

Obs: os campos omitidos, não precisam ser configurados.

============================

TIM

APN: tim.br
Nome de usuário: tim
Senha: tim
MCC = 724
MNC = 02 ou 04
Tipo de autenticação = PAP/CHAP

============================

CLARO

APN: claro.com.br
Nome de usuário: claro
Senha: claro
MCC = 724
MNC = 05
Tipo de autenticação = PAP/CHAP

============================

VIVO

APN: zap.vivo.com.br
Nome de usuário: vivo
Senha: vivo
MCC = 724
MNC = 10 ou 11
Tipo de autenticação = PAP/CHAP

============================

OI

APN = gprs.oi.com.br
Nome de usuário: oi
Senha: oi
Tipo de autenticação = PAP/CHAP
MCC = 724
MNC = 31

Abraços a todos.

  • Posts no fórum: 1

25/abr/2016 1:30:34 via Web

Resolvi o meu Lollipop assim
Configurar
Cartões Sim
Prioridade de conexão > Voz
Desliguei o cel e funcionou...

  • Posts no fórum: 1

29/jul/2016 5:56:33 via Web

Boa noite, referente ao Post eu tive o mesmo problema com a internet móvel, sou usuário da Nextel tenho duas linhas ambos com dados, porém o Moto G2 não estabelece conexão com a internet móvel, cheguei acreditar que seria o chip da operadora, fui até a mesma fiz a troca do chip porém não voltou a funcionar, fiz reset do mesmo para o modo de fábrica e nada de internet móvel, resolvi fazer a troca de chip pegar o chip do Moto G2 e colocar no Moto G3 que possuo, a internet funcionou normal acessando vários site, porém o chip que estava no Moto G3 inserido no Moto G2 não funcionou a internet, portanto não é problema com o pacote de internet, segundo a atendente da Nextel pediu para que me dirija até uma assistência mais próxima para pode verificar esse problema, mais creio que seja devido a atualização do software do Android para 6.0 ou alguma outra coisa.

  • Posts no fórum: 2

24/set/2016 2:33:29 via Web

Reinicie o aparelho em modo de segurança.

Prescione botão liga/desliga, na tela aparece o botão desligar, Prescione até aparecer a mensagem informando que o parelho será reiniciado em modo de segurança!

Veja se irá funcionar, depois desligue e ligue novamente para sair do modo seguro!

Isso resolveu meu problema!

  • Posts no fórum: 1

16/nov/2016 21:41:38 via Web

Sou usuário de um Samsung galaxy core e tive o mesmo problema depois que atualizei para a versão lollipop, a exclamação apareceu e não consegui conectar a rede 3g. Depois de muito quebrar a cabeça resolvi pegar a ROM original de fabrica (KitKat) e flashear pelo odim em modo download. Depois instalei o twrp, também pelo Odin, e por fim baixei e instalei a ROM lollipop pelo twrp em modo recovery e pronto, funcionou. Agora um porém, não sei porque continua com o ponto de exclamação quando não tem nenhuma rede conectada, nem WiFi nem dados móveis, mas o 3g voltou a funcionar.